<!DOCTYPE html>
<!--[if lt IE 9 ]>
<html xmlns="http://www.w3.org/1999/xhtml" class="unsupported-ie ie"
      lang="it-IT"><![endif]-->
<!--[if IE 9 ]>
<html xmlns="http://www.w3.org/1999/xhtml" class="ie ie9"
      lang="it-IT"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
<head>

    
                    
                                                      <title>101° Giro d'Italia: le modifiche alla viabilità / Comunicati stampa / Ufficio stampa / Il Comune informa / Comunicazione / Trento Città - Sito ufficiale del Comune di Trento - Comune di Trento</title>

    
    
                <meta name="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

            <meta name="Content-language" content="it-IT" />

                    <meta name="author" content="eZ Systems" />
    
                <meta name="copyright" content="eZ Systems" />
    
                <meta name="description" content="Content Management System" />
    
                <meta name="keywords" content="cms, publish, e-commerce, content management, development framework" />
    
    
    <meta name="generator" content="eZ Publish" />
        
<link rel="Home" href="/" title="Comune di Trento pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="101° Giro d'Italia: le modifiche alla viabilità / Comunicati stampa / Ufficio stampa / Il Comune informa / Comunicazione / Trento Città - Sito ufficiale del Comune di Trento - Comune di Trento" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Comune di Trento" />
<link rel="Shortcut icon" href="/extension/openpa_theme_2014/design/openpa_solid/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa/101-Giro-d-Italia-le-modifiche-alla-viabilita" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">

        
<style>
    @font-face {
        font-family: "Open Sans";
        font-style: normal;
        font-weight: 400;
        src: local("Open Sans"), local("OpenSans"), url("://fonts.gstatic.com/s/opensans/v13/cJZKeOuBrn4kERxqtaUH3ZBw1xU1rKptJj_0jans920.woff2") format("woff2");
    }
    @font-face {
        font-family: "Open Sans";
        font-style: normal;
        font-weight: 600;
        src: local("Open Sans Semibold"), local("OpenSans-Semibold"), url("://fonts.gstatic.com/s/opensans/v13/MTP_ySUJH_bn48VBG8sNShampu5_7CjHW5spxoeN3Vs.woff2") format("woff2");
    }
    @font-face {
        font-family: "Open Sans";
        font-style: normal;
        font-weight: 700;
        src: local("Open Sans Bold"), local("OpenSans-Bold"), url("://fonts.gstatic.com/s/opensans/v13/k3k702ZOKiLJc3WVjuplzBampu5_7CjHW5spxoeN3Vs.woff2") format("woff2");
    }
</style>

<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app.css" />
<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app_1.css" />
<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app_2.css" />
<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app_3.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/var/comunetn/cache/public/stylesheets/5daa7f804cd748cc909dc23104398bb6_all.css" />

<link rel="stylesheet" type="text/css" href="/extension/openpa_theme_2014/design/ocbootstrap/stylesheets/print.css" media="print" />
    <script type="text/javascript">//<![CDATA[
var UiContext = "navigation", UriPrefix = "/", PathArray = [1157567,704241,572303,223897,210364,2];
//]]></script>


<script type="text/javascript" src="/var/comunetn/cache/public/javascript/41489dedc1b4aefee55d5ca5de77280c.js" charset="utf-8"></script>


<!--[if lt IE 9]>    
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>        
<script type="text/javascript" src="/extension/openpa_theme_2014/design/openpa_solid/javascript/respond.min.js" ></script>
<![endif]-->
</head>
<body class="no-js default-4">

<script type="text/javascript">//<![CDATA[(function () {var c = document.body.className;c = c.replace(/no-js/, 'js');document.body.className = c;})();//]]></script>

<div id="page">
    <script type="text/javascript" src="/var/comunetn/cache/public/javascript/61bff391539f993ce586efe41fdc56df.js" charset="utf-8"></script>


<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar(
"I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
'OK',
'Maggiori informazioni',
'http://www.comune.trento.it/openpa/cookie'
);});
</script>


<!--[if (lt IE 9) | IE 9]>
<div class="alert alert-danger text-center">
    <h4><i class="fa fa-exclamation-triangle"></i> <strong>Attenzione! Questa pagina potrebbe non essere visualizzata correttamente.</strong></h4>
    <p>Stai utilizzando una versione obsoleta di Internet Explorer. Per un'esperienza di navigazione più sicura e performante è consigliabile eseguire un aggiornamento del browser</p>
</div>
<![endif]-->
    
    <div id="header">
        <div class="navbar yamm">
    <div class="container">
        <div class="row">
        <div class="navbar-header col-md-4">
                        <button type="button" data-toggle="collapse" data-target="#main-menu" class="navbar-toggle"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
                                        <a href="/" title="Comune di Trento" class="navbar-brand" style="height: 80px;">
                    <img src="/var/comunetn/storage/images/10010715-611-ita-IT/Trento-Citta-Sito-ufficiale-del-Comune-di-Trento_header_only_logo.png" alt="Comune di Trento" />
                </a>
                    </div>
                <div class="menu-container col-md-8">
            <div id="main-menu" class="navbar-collapse collapse">
                
<ul class="nav navbar-nav">

    

                        
                                                                                                
            <li class="default-1 dropdown yamm-fw toplevel">
                <a class=" toplevel dropdown-toggle"
   data-toggle="dropdown" data-target="#"   href="/Comune"
           title="Vai a Comune">
    
    Comune
    <b class="caret"></b></a>                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
      href="/Comune/Organi-politici"
           title="Vai a Organi politici">
    
    Organi politici
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
      href="/Comune/Organi-politici/Sindaco"
           title="Vai a Sindaco">
    
    Sindaco
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Sezioni-politiche/Giunta"
           title="Vai a Giunta">
    
    Giunta
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Sezioni-politiche/Consiglio"
           title="Vai a Consiglio">
    
    Consiglio
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Organi-politici/Consiglieri-delegati"
           title="Vai a Consiglieri delegati">
    
    Consiglieri delegati
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Organi-politici/Circoscrizioni"
           title="Vai a Circoscrizioni">
    
    Circoscrizioni
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Organi-politici/Territorio-Val-d-Adige"
           title="Vai a Territorio Val d'Adige">
    
    Territorio Val d'Adige
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Organi-politici/Consulta-degli-studenti"
           title="Vai a Consulta degli studenti">
    
    Consulta degli studenti
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
      href="/Comune/Organizzazione-comunale"
           title="Vai a Organizzazione comunale">
    
    Organizzazione comunale
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Organizzazione-comunale/Organigramma"
           title="Vai a Organigramma">
    
    Organigramma
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Organizzazione-comunale/Mappa-servizi-comunali"
           title="Vai a Mappa servizi comunali">
    
    Mappa servizi comunali
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Organizzazione-comunale/Personale"
           title="Vai a Personale">
    
    Personale
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Ulteriori-sezioni/Comitato-unico-di-garanzia"
           title="Vai a Comitato unico di garanzia">
    
    Comitato unico di garanzia
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
      href="/Comune/Atti-e-albo-pretorio"
           title="Vai a Atti e albo pretorio">
    
    Atti e albo pretorio
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
      href="/Comune/Atti-e-albo-pretorio/Albo-pretorio"
           title="Vai a Albo pretorio">
    
    Albo pretorio
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Atti-e-albo-pretorio/Statuto"
           title="Vai a Statuto">
    
    Statuto
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Atti-e-albo-pretorio/Regolamenti"
           title="Vai a Regolamenti">
    
    Regolamenti
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Atti-e-albo-pretorio/Determinazioni"
           title="Vai a Determinazioni">
    
    Determinazioni
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Atti-e-albo-pretorio/Deliberazioni"
           title="Vai a Deliberazioni">
    
    Deliberazioni
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Atti-e-albo-pretorio/Deliberazioni-territorio-Val-d-Adige"
           title="Vai a Deliberazioni territorio Val d'Adige">
    
    Deliberazioni territorio Val d'Adige
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Atti-e-albo-pretorio/Decreti-sindacali"
           title="Vai a Decreti sindacali">
    
    Decreti sindacali
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Atti-e-albo-pretorio/Ordinanze"
           title="Vai a Ordinanze">
    
    Ordinanze
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Atti-e-albo-pretorio/Albo-pubblicazioni-di-matrimonio"
           title="Vai a Albo pubblicazioni di matrimonio">
    
    Albo pubblicazioni di matrimonio
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
      href="/Comune/Documenti"
           title="Vai a Documenti">
    
    Documenti
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Documenti/Programmazione-e-bilanci"
           title="Vai a Programmazione e bilanci">
    
    Programmazione e bilanci
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Documenti/Schede-informative"
           title="Vai a Schede informative">
    
    Schede informative
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Documenti/Moduli"
           title="Vai a Moduli">
    
    Moduli
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Documenti/Istruzioni"
           title="Vai a Istruzioni">
    
    Istruzioni
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Documenti/Circolari-generali"
           title="Vai a Circolari generali">
    
    Circolari generali
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Documenti/Albi-ed-elenchi"
           title="Vai a Albi ed elenchi">
    
    Albi ed elenchi
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Documenti/Rapporti"
           title="Vai a Rapporti">
    
    Rapporti
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Documenti/Disciplinari"
           title="Vai a Disciplinari">
    
    Disciplinari
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                            </div><div class="row">                                        <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
      href="/Comune/Nei-panni-del-cittadino"
           title="Vai a Nei panni del cittadino">
    
    Nei panni del cittadino
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
      href="/Comune/Nei-panni-del-cittadino/Mi-interessa"
           title="Vai a Mi interessa">
    
    Mi interessa
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Nei-panni-del-cittadino/Io-sono"
           title="Vai a Io sono">
    
    Io sono
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Nei-panni-del-cittadino/Argomenti"
           title="Vai a Argomenti">
    
    Argomenti
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Nei-panni-del-cittadino/Servizi-online"
           title="Vai a Servizi online">
    
    Servizi online
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Nei-panni-del-cittadino/Difensore-civico-Garante-dei-Minori"
           title="Vai a Difensore civico/Garante dei Minori">
    
    Difensore civico/Garante dei Minori
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Comune/Nei-panni-del-cittadino/Le-APP-disponibili"
           title="Vai a Le APP disponibili">
    
    Le APP disponibili
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Comune/Nei-panni-del-cittadino/Istanze-e-petizioni"
           title="Vai a Istanze e petizioni">
    
    Istanze e petizioni
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                                
                                                                                                                                            
            <li class="default-3 dropdown yamm-fw toplevel">
                <a class=" toplevel dropdown-toggle"
   data-toggle="dropdown" data-target="#"   href="/Citta"
           title="Vai a Città">
    
    Città
    <b class="caret"></b></a>                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                                                                                                                                                                         <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
      href="/Citta/Come-orientarsi"
           title="Vai a Come orientarsi">
    
    Come orientarsi
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
      href="/Aree-tematiche/Cartografia"
           title="Vai a Cartografia">
    
    Cartografia
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Come-orientarsi/Mappe-d-utilita"
           title="Vai a Mappe d'utilità">
    
    Mappe d'utilità
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Come-orientarsi/Stradario"
           title="Vai a Stradario">
    
    Stradario
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Come-orientarsi/Parcheggi"
           title="Vai a Parcheggi">
    
    Parcheggi
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Come-orientarsi/Nuova-toponomastica"
           title="Vai a Nuova toponomastica">
    
    Nuova toponomastica
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
      href="/Citta/Servizi"
           title="Vai a Servizi">
    
    Servizi
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
      href="/Citta/Servizi/Bagni-pubblici"
           title="Vai a Bagni pubblici ">
    
    Bagni pubblici 
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Servizi/Cimiteri-cittadini"
           title="Vai a Cimiteri cittadini">
    
    Cimiteri cittadini
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Servizi/Mangiare"
           title="Vai a Mangiare">
    
    Mangiare
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Come-orientarsi/Mappe-d-utilita/Mappa-farmacie"
           title="Vai a Mappa farmacie">
    
    Mappa farmacie
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Servizi/Sale-e-spazi-pubblici"
           title="Vai a Sale e spazi pubblici">
    
    Sale e spazi pubblici
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Servizi/Servizi-e-punti-di-interesse"
           title="Vai a Servizi e punti di interesse">
    
    Servizi e punti di interesse
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Servizi/Trasporti"
           title="Vai a Trasporti">
    
    Trasporti
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Servizi/Tutela-consumatori"
           title="Vai a Tutela consumatori">
    
    Tutela consumatori
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Servizi/Urgenze"
           title="Vai a Urgenze">
    
    Urgenze
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
      href="/Citta/Vivi-la-citta"
           title="Vai a Vivi la città">
    
    Vivi la città
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Vivi-la-citta/91-Adunata-nazionale-Alpini-11-13-maggio-2018"
           title="Vai a 91^ Adunata nazionale Alpini 11 - 13 maggio 2018">
    
    91^ Adunata nazionale Alpini 11 - 13 maggio 2018
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Vivi-la-citta/Associazioni"
           title="Vai a Associazioni">
    
    Associazioni
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Vivi-la-citta/Guida-eventi"
           title="Vai a Guida eventi">
    
    Guida eventi
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Vivi-la-citta/Cultura"
           title="Vai a Cultura">
    
    Cultura
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Aree-tematiche/Turismo"
           title="Vai a Turismo">
    
    Turismo
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Aree-tematiche/Beni-comuni"
           title="Vai a Beni comuni">
    
    Beni comuni
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Aree-tematiche/Sport"
           title="Vai a Sport">
    
    Sport
    </a>                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
      href="/Citta/Vivi-la-citta/Eventi-in-citta"
           title="Vai a Eventi in città">
    
    Eventi in città
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Aree-tematiche/Smart-city"
           title="Vai a Smart city">
    
    Smart city
    </a>                                                        </li>
                                                                                                            <li><a class=""
      href="/Citta/Vivi-la-citta/Avvisi"
           title="Vai a Avvisi">
    
    Avvisi
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                                
                                                                                                                                                                                        
            <li class="default-4 dropdown yamm-fw toplevel">
                <a class=" current toplevel dropdown-toggle"
   data-toggle="dropdown" data-target="#"   href="/Comunicazione"
           title="Vai a Comunicazione">
    
    Comunicazione
    <b class="caret"></b></a>                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                                                                                                                                                                         <div class="col-xs-12 col-sm-4">
                                                <b><a class=" current dropdown-toggle"
      href="/Comunicazione/Il-Comune-informa"
           title="Vai a Il Comune informa">
    
    Il Comune informa
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" current"
      href="/Comunicazione/Il-Comune-informa/Ultime-notizie"
           title="Vai a Ultime notizie">
    
    Ultime notizie
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/Il-Comune-informa/In-primo-piano"
           title="Vai a In primo piano">
    
    In primo piano
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze"
           title="Vai a Avvisi e scadenze">
    
    Avvisi e scadenze
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/Il-Comune-informa/Ufficio-stampa"
           title="Vai a Ufficio stampa">
    
    Ufficio stampa
    </a>                                                        </li>
                                                                                                            <li><a class=" current"
      href="/Comunicazione/Il-Comune-informa/Video"
           title="Vai a Video">
    
    Video
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/Il-Comune-informa/Pubblicazioni"
           title="Vai a Pubblicazioni">
    
    Pubblicazioni
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" current dropdown-toggle"
      href="/Comunicazione/Dialoga-con-noi"
           title="Vai a Dialoga con noi">
    
    Dialoga con noi
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/Dialoga-con-noi/Contattaci"
           title="Vai a Contattaci">
    
    Contattaci
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/Dialoga-con-noi/Comunicazioni-telematiche-con-il-Comune-di-Trento"
           title="Vai a Comunicazioni telematiche con il Comune di Trento">
    
    Comunicazioni telematiche con il Comune di Trento
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" current dropdown-toggle"
      href="/Comunicazione/In-evidenza"
           title="Vai a In evidenza">
    
    In evidenza
    </a>                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" current"
      href="/Comunicazione/In-evidenza/Come-usare-questo-sito"
           title="Vai a Come usare questo sito">
    
    Come usare questo sito
    </a>                                                        </li>
                                                                                                            <li><a class=" current"
      href="/Comunicazione/In-evidenza/Progetti"
           title="Vai a Progetti">
    
    Progetti
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/In-evidenza/Riconoscimenti"
           title="Vai a Riconoscimenti">
    
    Riconoscimenti
    </a>                                                        </li>
                                                                                                            <li><a class=" current"
      href="/Comunicazione/In-evidenza/Copyright"
           title="Vai a Copyright">
    
    Copyright
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/In-evidenza/Siti-collegati"
           title="Vai a Siti collegati">
    
    Siti collegati
    </a>                                                        </li>
                                                                                                            <li><a class=" current"
      href="/Comunicazione/In-evidenza/Credits"
           title="Vai a Credits">
    
    Credits
    </a>                                                        </li>
                                                                                                            <li><a class=" current"
      href="/Comunicazione/In-evidenza/Dichiarazione-di-accessibilita"
           title="Vai a Dichiarazione di accessibilità">
    
    Dichiarazione di accessibilità
    </a>                                                        </li>
                                                                                                            <li><a class=" current dropdown-toggle"
      href="/Comunicazione/In-evidenza/Accesso-e-privacy"
           title="Vai a Accesso e privacy">
    
    Accesso e privacy
    </a>                                                        </li>
                                                                                                            <li><a class=" current"
      href="/Comunicazione/In-evidenza/Modalita-di-pagamento"
           title="Vai a Modalità di pagamento">
    
    Modalità di pagamento
    </a>                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                                
                                                                                                                                                                                                                                    
            <li class="aree-tematiche dropdown yamm-fw toplevel">
                <a class=" toplevel dropdown-toggle"
   data-toggle="dropdown" data-target="#"   href="/Aree-tematiche"
           title="Vai a Aree tematiche">
    
    Aree tematiche
    <b class="caret"></b></a>                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                    <div class="col-xs-12">
                                        <ul class="sub_menu list-unstyled no_sub_level">
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Ambiente-e-territorio"
           title="Vai a Ambiente e territorio ">
    
    Ambiente e territorio 
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Attivita-economiche"
           title="Vai a Attività economiche">
    
    Attività economiche
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Attivita-edilizia"
           title="Vai a Attività edilizia">
    
    Attività edilizia
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Aziende-e-societa-partecipate"
           title="Vai a Aziende e società partecipate">
    
    Aziende e società partecipate
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Bandi-di-gara-RISERVATi"
           title="Vai a Bandi di gara (RISERVATi)">
    
    Bandi di gara (RISERVATi)
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Beni-comuni"
           title="Vai a Beni comuni">
    
    Beni comuni
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Cartografia"
           title="Vai a Cartografia">
    
    Cartografia
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Gemellaggi-e-relazioni-internazionali"
           title="Vai a Gemellaggi e relazioni internazionali">
    
    Gemellaggi e relazioni internazionali
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Lavori-pubblici"
           title="Vai a Lavori pubblici">
    
    Lavori pubblici
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Open-Data"
           title="Vai a Open Data">
    
    Open Data
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Politiche-sociali-e-abitative"
           title="Vai a Politiche sociali e abitative">
    
    Politiche sociali e abitative
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Qualita-totale"
           title="Vai a Qualità totale">
    
    Qualità totale
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Servizi-all-infanzia-e-istruzione"
           title="Vai a Servizi all'infanzia e istruzione">
    
    Servizi all'infanzia e istruzione
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Servizi-funerari-e-cimiteriali"
           title="Vai a Servizi funerari e cimiteriali">
    
    Servizi funerari e cimiteriali
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Smart-city"
           title="Vai a Smart city">
    
    Smart city
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Sport"
           title="Vai a Sport">
    
    Sport
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Statistiche-e-dati-elettorali"
           title="Vai a Statistiche e dati elettorali">
    
    Statistiche e dati elettorali
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Tributi-canoni-e-tariffe-comunali"
           title="Vai a Tributi, canoni e tariffe comunali">
    
    Tributi, canoni e tariffe comunali
    </a>                                            </li>
                                                                                        <li>
                                                <a class=""
      href="/Aree-tematiche/Turismo"
           title="Vai a Turismo">
    
    Turismo
    </a>                                            </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                        
</ul>
            </div>
        </div>
                </div>
    </div>
</div>

        
                    
<div class="navtools">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-6 col-md-8 col-md-offset-1">
                <ul class="list-inline">
                                                                
                                            <li>

                                                        <a href="tel:0461884111">
                                <i class="fa fa-phone-square fa-2x"></i>
                                <span class="hidden-xs hidden-sm ">0461 884111 </span>
                            </a>
                        </li>
                    
                                            <li>
                            <a href="mailto:comurp@comune.trento.it">
                                <i class="fa fa-envelope-o fa-2x"></i>
                                <span class="hidden-xs hidden-sm ">comurp@comune.trento.it</span>
                            </a>
                        </li>
                    
                                            <li>
                            <a href="https://www.facebook.com/comuneditrento">
                                <i class="fa fa-facebook-square fa-2x"></i>
                            </a>
                        </li>
                    
                                            <li>
                            <a href="https://twitter.com/comunetn">
                                <i class="fa fa-twitter fa-2x"></i>
                            </a>
                        </li>
                    
                    
                                            <li>
                            <a href="https://www.instagram.com/livetrento/">
                                <i class="fa fa-instagram fa-2x"></i>
                            </a>
                        </li>
                    
                    

                </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3">
                <form class="navbar-form" action="/content/search" role="search">
                    <div class="input-group">
                        <label class="hide" for="cerca">cerca</label>
                                                  <input type="text" id="cerca" class="form-control" placeholder="Cerca nel sito" name="SearchText" >
                        						
                        <div class="input-group-btn">
                            <button class="btn btn-link" type="submit" value="cerca" name="SearchButton" ><i class="fa fa-search fa-lg"></i><span class="hide">Pulsante ricerca</span></button>                          
                                                        
                        </div>
                    </div>
                </form>
            </div>

        </div>

    </div>
</div>
        
                    <div class="breadcrumb-container hidden-xs hidden-sm">
    <div class="container">
        <ul class="breadcrumb">
                                                <li>
                        <a href="/">Trento Città - Sito ufficiale del Comune di Trento</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione">Comunicazione</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione/Il-Comune-informa">Il Comune informa</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa">Ufficio stampa</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa">Comunicati stampa</a>
                    </li>
                                                                <li class="active">
                        101° Giro d'Italia: le modifiche alla viabilità
                    </li>
                                    </ul>
    </div>
</div>
            </div>

    <div id="content" class="container">
    
<div class="content-view-full class-avviso row">

    <div class="content-title">
                <h1>101° Giro d'Italia: le modifiche alla viabilità</h1>
    </div>

            <div class="nav-section">

            <div class="widget">
                            <div class="widget_title clearfix">
                    <h3>Comunicazione</h3>
                    <button class="navbar-toggle" data-target="#side-menu" data-toggle="collapse" type="button"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
                </div>
                        <div class="widget_content navbar-collapse collapse" id="side-menu">
                <ul class="side_menu">
                                            <li class="active current">
    <a href="/Comunicazione/Il-Comune-informa"  title="Vai a Il Comune informa">
        <b>            Il Comune informa
        </b>                    <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-1">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ultime-notizie"  title="Vai a Ultime notizie">
                    Ultime notizie
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano"  title="Vai a In primo piano">
                    In primo piano
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Piano-di-sviluppo-del-Monte-Bondone"  title="Vai a Piano di sviluppo del Monte Bondone">
                    Piano di sviluppo del Monte Bondone
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Affluenze-e-risultati"  title="Vai a Affluenze e risultati">
                    Affluenze e risultati
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Elenco-telematico-imprese"  title="Vai a Elenco telematico imprese">
                    Elenco telematico imprese
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Elenco-telematico-imprese/FAQ-Domande-frequenti"  title="Vai a FAQ - Domande frequenti">
                    FAQ - Domande frequenti
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze"  title="Vai a Avvisi e scadenze">
                    Avvisi e scadenze
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze/Nuova-toponomastica"  title="Vai a Nuova toponomastica">
                    Nuova toponomastica
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze/Oggetti-rinvenuti"  title="Vai a Oggetti rinvenuti">
                    Oggetti rinvenuti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze/Avvisi"  title="Vai a Avvisi">
                    Avvisi
                    </a>
    </li>
                </ul>
    </li>
                    <li class="active current">
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa"  title="Vai a Ufficio stampa">
                    Ufficio stampa
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li class="active current">
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa"  title="Vai a Comunicati stampa">
                    Comunicati stampa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Trento-Informa"  title="Vai a Trento Informa">
                    Trento Informa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Trento-Notizie"  title="Vai a Trento Notizie">
                    Trento Notizie
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Notiziari-televisivi"  title="Vai a Notiziari televisivi">
                    Notiziari televisivi
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Contatti"  title="Vai a Contatti">
                    Contatti
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Video"  title="Vai a Video">
                    Video
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni"  title="Vai a Pubblicazioni">
                    Pubblicazioni
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/BUC"  title="Vai a BUC">
                    BUC
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Trento-Informa"  title="Vai a Trento Informa">
                    Trento Informa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Trento-notizie"  title="Vai a Trento notizie">
                    Trento notizie
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Le-guide-del-Comune"  title="Vai a Le guide del Comune">
                    Le guide del Comune
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Carte-della-Qualita-dei-servizi"  title="Vai a Carte della Qualità dei servizi">
                    Carte della Qualità dei servizi
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Tutte-le-pubblicazioni"  title="Vai a Tutte le pubblicazioni">
                    Tutte le pubblicazioni
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                                            <li>
    <a href="/Comunicazione/Dialoga-con-noi"  title="Vai a Dialoga con noi">
        <b>            Dialoga con noi
        </b>                    <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-1">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci"  title="Vai a Contattaci">
                    Contattaci
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP"  title="Vai a URP">
                    URP
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP/Pubblicazioni"  title="Vai a Pubblicazioni">
                    Pubblicazioni
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP/Rapporti-annuali-di-attivita"  title="Vai a Rapporti annuali di attività">
                    Rapporti annuali di attività
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP/Richiesta-informazioni"  title="Vai a Richiesta informazioni">
                    Richiesta informazioni
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Segnalazioni"  title="Vai a Segnalazioni">
                    Segnalazioni
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/PEC"  title="Vai a PEC">
                    PEC
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Dipendenti-del-comune"  title="Vai a Dipendenti del comune">
                    Dipendenti del comune
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Telefoni-dei-dipendenti"  title="Vai a Telefoni dei dipendenti">
                    Telefoni dei dipendenti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Squadra-di-pronto-intervento-SPI"  title="Vai a Squadra di pronto intervento -  SPI">
                    Squadra di pronto intervento -  SPI
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Comunicazioni-telematiche-con-il-Comune-di-Trento"  title="Vai a Comunicazioni telematiche con il Comune di Trento">
                    Comunicazioni telematiche con il Comune di Trento
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/PEC"  title="Vai a PEC">
                    PEC
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                                            <li>
    <a href="/Comunicazione/In-evidenza"  title="Vai a In evidenza">
        <b>            In evidenza
        </b>                    <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-1">
                    <li>
    <a href="/Comunicazione/In-evidenza/Come-usare-questo-sito"  title="Vai a Come usare questo sito">
                    Come usare questo sito
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Progetti"  title="Vai a Progetti">
                    Progetti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti"  title="Vai a Riconoscimenti">
                    Riconoscimenti
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti/Premi-e-riconoscimenti"  title="Vai a Premi e riconoscimenti">
                    Premi e riconoscimenti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti/Certificazioni"  title="Vai a Certificazioni">
                    Certificazioni
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti/Citta-a-confronto"  title="Vai a Città a confronto">
                    Città a confronto
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Copyright"  title="Vai a Copyright">
                    Copyright
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Siti-collegati"  title="Vai a Siti collegati">
                    Siti collegati
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="http://www.bibcom.trento.it/"  title="Vai a Biblioteca comunale di Trento ">
                    Biblioteca comunale di Trento 
                    </a>
    </li>
                    <li>
    <a href="http://www.trentocultura.it/?lang=it"  title="Vai a Trento cultura">
                    Trento cultura
                    </a>
    </li>
                    <li>
    <a href="http://www.trentogiovani.it/"  title="Vai a Trento Giovani">
                    Trento Giovani
                    </a>
    </li>
                    <li>
    <a href="http://www.comune.trento.it/Citta/Vivi-la-citta/Cultura/Tn-18-Oltre-le-mura-la-cultura-come-bussola-per-il-rinnovamento"  title="Vai a TN18 - Trento candidata capitale italiana della cultura ">
                    TN18 - Trento candidata capitale italiana della cultura 
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Credits"  title="Vai a Credits">
                    Credits
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Dichiarazione-di-accessibilita"  title="Vai a Dichiarazione di accessibilità">
                    Dichiarazione di accessibilità
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy"  title="Vai a Accesso e privacy">
                    Accesso e privacy
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy"  title="Vai a Privacy ">
                    Privacy 
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy/Informativa"  title="Vai a Informativa">
                    Informativa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy/Documentazione"  title="Vai a Documentazione">
                    Documentazione
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Accesso"  title="Vai a Accesso">
                    Accesso
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Accesso/Documentazione"  title="Vai a Documentazione">
                    Documentazione
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Modalita-di-pagamento"  title="Vai a Modalità di pagamento">
                    Modalità di pagamento
                    </a>
    </li>
                </ul>
    </li>
                                    </ul>
            </div>
        </div>
    </div>
    
    <div class="content-main full-stack">

        <div class="media">
    <div class="abstract">
                
<p>Il 22 maggio il Giro d'Italia arriva a Trento.</p>          </div>
          <div class="text-center">
        

    
          
  
  <div class="figure main_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                                    <img src="/var/comunetn/storage/images/comunicazione/il-comune-informa/ufficio-stampa/comunicati-stampa/101-giro-d-italia-le-modifiche-alla-viabilita/11139017-1-ita-IT/101-Giro-d-Italia-le-modifiche-alla-viabilita_imagefull.jpg" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
            
    
    
      
  
    
  </div>
      </div>
        
            
<p>Per permettere la sfilata della carovana pubblicitaria e lo svolgimento della sedicesima tappa della manifestazione ciclistica (cronometro individuale Trento-Rovereto) vengono istituiti alcuni provvedimenti di modifica della viabilità cittadina:</p><a id="eztoc11139008_1"></a><h2 class=" title_editor">divieto di sosta e fermata</h2>
<ul>

<li>dalle 15 del 20 maggio e fino alle 22 del 22 maggio in piazza Duomo</li>

<li>dalle 18 del 20 maggio e fino alle 24 del 22 maggio in via Torre d'Augusto (ambo i lati) nel tratto compreso tra l'intersezione con via San Martino ed il numero civico 27 e in corso Alpini (ambo i lati) nel tratto compreso tra il numero civico 22 e l'intersezione con via Maccani</li>

<li>dalle 19 alle 23 del 21 maggio in corso Lavoro e Scienza e in piazza Dante</li>

<li>dalle 20 del 21 maggio e fino alle 22 del 22 maggio in via Endrici</li>

<li>il 22 maggio dalle 6 alle 19, e comunque fino al termine della manifestazione in via Belenzani, via Roma, piazza Portella, via Prepositura, via Rosmini, via Giusti, largo Prati, via San Pio X, via Degasperi (tratto compreso tra via San Pio X e viale Verona), via di Madonna Bianca, via di San Vincenzo, via Nazionale (tratto compreso tra via di San Vincenzo e via della Gotarda), via della Gotarda (tratto compreso tra via Nazionale e fine centro abitato di Mattarello)</li>

<li>il 22 maggio dalle 7 alle 19, e comunque fino al termine della manifestazione, in via Endrici, in vicolo al Nuoto e in via Damiano Chiesa, con contemporanea istituzione di senso unico di marcia con direzione sud-nord</li>

<li>il 22 maggio dalle 8 alle 18, e comunque fino al termine della manifestazione, in via Matteotti (lato sud, tratto compreso tra via San Pio X e via Lorenzoni), con contemporanea istituzione del doppio senso di marci</li>

</ul>
<a id="eztoc11139008_2"></a><h2 class=" title_editor">divieto di sosta e fermata e divieto di transito</h2>
<ul>

<li>dalle 4 del giorno 21 maggio e fino alle 22 del 22 maggio nei parcheggi di piazzale Sanseverino e dell'area ex Sit</li>

<li>il giorno 22 maggio dalle 5 alle 18, e comunque fino al termine della manifestazione, in via Verdi (tratto compreso tra via Rosmini e piazza Duomo) e in via Maffei</li>

</ul>
<a id="eztoc11139008_3"></a><h2 class=" title_editor">divieto di transito temporaneo, per il tempo strettamente necessario al passaggio della “Carovana del Giro”</h2>
<ul>

<li>il 21 maggio dalle 21 alle 23 in corso Lavoro e Scienza, via Sanseverino (tratto compreso tra corso Lavoro e Scienza e via Verdi), via Verdi (tratto compreso tra via Sanseverino e via Rosmini), via Rosmini (tratto compreso tra via Verdi e via Piazza Santa Maria Maggiore), piazza Santa Maria Maggiore, via Prepositura, via Torre Vanga, piazza Dante</li>

</ul>
<a id="eztoc11139008_4"></a><h2 class=" title_editor">divieto di transito</h2>
<ul>

<li>il 22 maggio dall'1 alle 9, e comunque fino al termine della manifestazione, in piazza Duomo</li>

<li>il 22 maggio dalle 9 alle 19, e comunque fino al termine della manifestazione in via Verdi (tratto compreso tra via Sanseverino e via Rosmini), via Belenzani, via Roma, piazza Portella, via Prepositura, piazza Santa Maria Maggiore (lato est, tratto compreso tra via Prepositura e via Rosmini), via Rosmini, via Giusti, largo Prati, via San Pio X, via Degasperi (tratto compreso tra via San Pio X e viale Verona), via di Madonna Bianca, via di San Vincenzo, via Nazionale (tratto compreso tra via di San Vincenzo e via della Gotarda), via della Gotarda (tratto compreso tra via Nazionale e fine centro abitato di Mattarello)</li>

</ul>
<a id="eztoc11139008_5"></a><h2 class=" title_editor">doppio senso di marcia</h2>
<ul>

<li>il 22 maggio dalle 9 alle 19, e comunque fino al termine della manifestazione, in via dei Muredei (tratto compreso tra il numero civico 76 e via Degasperi), via Benevoli (tratto compreso tra via Muredei ed il numero civico 8), via Zandonai e via Matteotti (tratto compreso tra via San Pio X e via Lorenzoni).</li>

</ul>
    
</div>
        
              
    <div class="well">
              
        <a class="btn btn-info pull-left m_right_20" href="/content/download/1159422/11139029/file/Ordinanza Giro d'Italia.pdf" title="Scarica il file Ordinanza Giro d'Italia.pdf">
            <i class="fa fa-download fa-2x"></i><span class="hide">download</span>
        </a>
      	  
      <p class="clearfix">
        <strong>Ordinanza</strong>		
         
          <br /><small>File Ordinanza Giro d'Italia.pdf (89,49 kB)</small>
              </p>
      
	  
                                                                                                                                                                                                                                                                                                                                                                                              	  
                                                                                                                                                                                                                                                                                                                                                                                                  </div>      
    
        
        


    </div>

          <div class="content-related">

            <h2><i class="fa fa-link"></i> Informazioni correlate</h2>
        <div class="widget">
            <div class="widget_content">
                                    <ul class="list-unstyled">
                                                    <li>
                                <strong>Evento:</strong>
                                <a href="http://www.comune.trento.it/Aree-tematiche/Sport/Calendario-eventi-sportivi/16-tappa-del-Giro-d-Italia" title="Link a 16^ tappa del Giro d'Italia">
                        16^ tappa del Giro d'Italia
        
    </a>                            </li>
                                            </ul>
                            </div>
        </div>
    

    
    
    
    
    
                                        <div class="widget search_box">    
			<h2>Cerca in Comunicati stampa</h2>
	  
			
  <div class="widget_content">
    <form id="search-form-box" action="/content/advancedsearch" method="get">
      
  
		  	  	  
	  
		  	  	  
	  
		  	  	  
	  
		  	              	  	  
	  
		  	              	  	  
	  
		  	              	  	  
	  
		  	              	  	  
	  
	  
	  
	  
	  
	  
	  
	  
	  
	                    
    
                                                                                                        
<fieldset>
<div class="form-group">
  <input placeholder="Ricerca libera" class="form-control" type="text" name="SearchText" value=""/>
</div>

<a class="btn btn-link btn-sm" data-toggle="collapse" data-target="#OrderSearchPanel-avviso">Ordinamento</a>
<a class="btn btn-link btn-sm" data-toggle="collapse" data-target="#AdvancedSearchPanel-avviso">Avanzata</a>

<div class="well well-sm clearfix collapse" id="OrderSearchPanel-avviso">
  <div class="form-group">
  <label for="Sort">Ordina per</label>
  <select class="form-control" id="Sort" name="Sort">
    <option value=""> - Seleziona</option>
    <option  value="published">Data di pubblicazione</option>
    <option  value="score">Rilevanza</option>
    <option  value="name">Nome</option>
        <option  value="titolo">Titolo</option>
        <option  value="abstract">Abstract</option>
        <option  value="descrizione">Testo completo dell'avviso</option>
        <option  value="servizio">Servizio</option>
        <option  value="ufficio">Ufficio</option>
        <option  value="argomento">Argomento</option>
        <option  value="circoscrizione">Circoscrizione</option>
      </select>
  </div>
  <div class="form-group">
  <select class="form-control" name="Order" id="Order">
    <option  value="desc">Discendente</option>
    <option  value="asc">Ascendente</option>
  </select>
  </div>
</div>

<div class="well well-sm clearfix collapse" id="AdvancedSearchPanel-avviso">
        <div class="form-group">
      <label for="titolo">Titolo</label>
      <input id="titolo"
         type="text"
         class="form-control"
         name="Data[titolo]"
         value=""/>
    </div>
                          <div class="form-group">			
      <label for="servizio">Servizio</label>
      <select class="form-control reorder" name="Data[servizio][]" id="servizio">
        <option value=""> - Seleziona</option>
                                            <option value="223860" >CULTURA, TURISMO E POLITICHE GIOVANILI (23)</option>
                                                                  <option value="54831" >GABINETTO E PUBBLICHE RELAZIONI (20)</option>
                                                                  <option value="625494" >OPERE DI URBANIZZAZIONE PRIMARIA (13)</option>
                                                                  <option value="54882" >SERVIZI ALL'INFANZIA, ISTRUZIONE E SPORT (11)</option>
                                                                  <option value="1074319" >ATTIVITA' EDILIZIA (11)</option>
                                                                  <option value="1074325" >URBANISTICA E AMBIENTE (10)</option>
                                                                  <option value="54916" >GESTIONE FABBRICATI (8)</option>
                                                                  <option value="54897" >GESTIONE STRADE E PARCHI (7)</option>
                                                                  <option value="223856" >CORPO POLIZIA LOCALE DI TRENTO - MONTE BONDONE (6)</option>
                                                                  <option value="54833" >DIREZIONE GENERALE (4)</option>
                                                                  <option value="54871" >ATTIVITA' SOCIALI (4)</option>
                                                                  <option value="54907" >SVILUPPO ECONOMICO STUDI E STATISTICA (4)</option>
                                                                  <option value="223874" >AREA TECNICA E DEL TERRITORIO (4)</option>
                                                                  <option value="54845" >SERVIZI DEMOGRAFICI E DECENTRAMENTO (3)</option>
                                                                  <option value="54906" >SERVIZI FUNERARI (3)</option>
                                                                  <option value="1074297" >INNOVAZIONE E SERVIZI DIGITALI (3)</option>
                                                                  <option value="54823" >SEGRETERIA GENERALE (2)</option>
                                                                  <option value="54879" >BIBLIOTECA E ARCHIVIO STORICO (2)</option>
                                                                  <option value="1074315" >BENI COMUNI E GESTIONE ACQUISTI (2)</option>
                                                                  <option value="54839" >PERSONALE (1)</option>
                                                                  <option value="54876" >CASA E RESIDENZE PROTETTE (1)</option>
                                                                  <option value="223873" >AREA SERVIZI ALLA PERSONA (1)</option>
                                                                  <option value="1074052" >AREA ISTRUZIONE E CULTURA (1)</option>
                                                                  <option value="1074306" >RISORSE FINANZIARIE (1)</option>
                                    </select>			
      </div>
                      <div class="form-group">			
      <label for="ufficio">Ufficio</label>
      <select class="form-control reorder" name="Data[ufficio][]" id="ufficio">
        <option value=""> - Seleziona</option>
                                            <option value="1074312" >Politiche giovanili (12)</option>
                                                                  <option value="54884" >Istruzione e sport (8)</option>
                                                                  <option value="54898" >Parchi e giardini (6)</option>
                                                                  <option value="625495" >Opere stradali (6)</option>
                                                                  <option value="1074320" >Progettazione e direzione lavori (5)</option>
                                                                  <option value="1079733" >Mobilità (5)</option>
                                                                  <option value="1074313" >Cultura e Turismo (4)</option>
                                                                  <option value="54873" >Servizi alla persona (3)</option>
                                                                  <option value="54918" >Impianti tecnologici (3)</option>
                                                                  <option value="1074302" >Smart city (Progetto) (3)</option>
                                                                  <option value="1074328" >Qualita' ambientale (3)</option>
                                                                  <option value="54846" >Stato civile - decentramento (2)</option>
                                                                  <option value="54883" >Servizi per l'infanzia (2)</option>
                                                                  <option value="54886" >Studi e statistica (2)</option>
                                                                  <option value="1074321" >Ristrutturazione/restauro e arredo urbano (2)</option>
                                                                  <option value="54841" >Gestione e concorsi (1)</option>
                                                                  <option value="54874" >Gestione e promozione sociale (1)</option>
                                                                  <option value="54875" >Servizi sociali non decentrati (1)</option>
                                                                  <option value="54878" >Casa (1)</option>
                                                                  <option value="54880" >Servizi al pubblico e organizzazione tecnica (1)</option>
                                                                  <option value="54885" >Marketing urbano (1)</option>
                                                                  <option value="54899" >Manutenzione aree demaniali (Strade) (1)</option>
                                                                  <option value="54917" >Manutenzione fabbricati (1)</option>
                                                                  <option value="191477" >Giunta comunale (1)</option>
                                                                  <option value="223855" >Contratti (1)</option>
                                                                  <option value="1003843" >Area servizi sul territorio (1)</option>
                                                                  <option value="1074304" >Valorizzazioni patrimoniali ed espropri (1)</option>
                                                                  <option value="1074322" >Logistica sedi uffici comunali (Progetto) (1)</option>
                                                                  <option value="1074323" >Edilizia privata (1)</option>
                                                                  <option value="1074324" >Controllo e contenzioso (1)</option>
                                                                  <option value="1074326" >Piani urbanistici (1)</option>
                                    </select>			
      </div>
                      <div class="form-group">			
      <label for="argomento">Argomento</label>
      <select class="form-control reorder" name="Data[argomento][]" id="argomento">
        <option value=""> - Seleziona</option>
                                            <option value="83560" >Lavori pubblici (33)</option>
                                                                  <option value="83573" >Comunicazione istituzionale (10)</option>
                                                                  <option value="83615" >Sport (9)</option>
                                                                  <option value="83540" >Decentramento amministrativo e partecipazione (4)</option>
                                                                  <option value="83551" >Polizia (4)</option>
                                                                  <option value="83596" >Mobilità e traffico urbano (4)</option>
                                                                  <option value="83622" >Giovani (4)</option>
                                                                  <option value="83588" >Parchi, giardini, verde e animali (3)</option>
                                                                  <option value="83593" >Casa ed edilizia (3)</option>
                                                                  <option value="83612" >Letteratura, poesia e intrattenimento (3)</option>
                                                                  <option value="83542" >Riconoscimenti (2)</option>
                                                                  <option value="83565" >Piani e programmi (2)</option>
                                                                  <option value="83584" >Turismo (2)</option>
                                                                  <option value="83592" >Rifiuti ed igiene urbana (2)</option>
                                                                  <option value="83594" >Urbanistica (2)</option>
                                                                  <option value="83598" >Mobilità alternativa (2)</option>
                                                                  <option value="83602" >Nidi d'infanzia (2)</option>
                                                                  <option value="83607" >Informatica, matematica e telecomunicazioni (2)</option>
                                                                  <option value="83621" >Famiglia e minori (2)</option>
                                                                  <option value="160973" >Attività culturali e ricreative (2)</option>
                                                                  <option value="83532" >Formazione (1)</option>
                                                                  <option value="83537" >Sale, spazi e attrezzature comunali (1)</option>
                                                                  <option value="83539" >Strutture comunali (1)</option>
                                                                  <option value="83547" >Stato civile (1)</option>
                                                                  <option value="83566" >Tasse, imposte e tariffe (1)</option>
                                                                  <option value="83577" >Agricoltura (1)</option>
                                                                  <option value="83589" >Acqua, aria, suolo e sottosuolo (1)</option>
                                                                  <option value="83591" >Energia (1)</option>
                                                                  <option value="83595" >Toponomastica e numerazione civica (1)</option>
                                                                  <option value="83606" >Economia e diritto (1)</option>
                                                                  <option value="83609" >Musica, teatro e danza (1)</option>
                                                                  <option value="83611" >Artigianato, cucito, giardinaggio e manualità (1)</option>
                                                                  <option value="83620" >Associazioni e volontariato (1)</option>
                                                                  <option value="161404" >Biblioteche (1)</option>
                                                                  <option value="1090154" >Beni comuni (1)</option>
                                                                  <option value="1091094" >Trasporti (1)</option>
                                    </select>			
      </div>
                      <div class="form-group">			
      <label for="circoscrizione">Circoscrizione</label>
      <select class="form-control reorder" name="Data[circoscrizione][]" id="circoscrizione">
        <option value=""> - Seleziona</option>
                                            <option value="215756" >Circoscrizione n. 03 - Bondone (1)</option>
                                                                  <option value="215758" >Circoscrizione n. 04 - Sardagna (1)</option>
                                                                  <option value="215777" >Circoscrizione n. 05 - Ravina - Romagnano (1)</option>
                                                                  <option value="215818" >Circoscrizione n. 07 - Povo (1)</option>
                                                                  <option value="217244" >Circoscrizione n. 10 - Oltrefersina (1)</option>
                                                                  <option value="217247" >Circoscrizione n. 12 - Centro storico - Piedicastello (1)</option>
                                    </select>			
      </div>
            
  <fieldset>
  <p>Data di pubblicazione</p>
  <div class="col-xs-6  form-group" style="padding: 0">
    <label for="published_from">Dalla data:</label>
    <input id="published_from"
       type="text"
       class="from_picker form-control"
       name="Data[published][]"
       title="Dalla data"
       placeholder="GG-MM-AAAA"
       value=""/>
  </div>
  <div class="col-xs-6  form-group" style="padding: 0">
    <label for="published_to">Alla data:</label>
    <input id="published_to"
       type="text"
       class="to_picker form-control"
       name="Data[published][]"
       title="Dalla data"
       placeholder="GG-MM-AAAA"
       value=""/>
  </div>
  </fieldset>
  
</div>

<p><input id="search-button-button" class="defaultbutton btn btn-primary pull-right" type="submit" name="SearchButton" value="Cerca"/></p>

  <input name="SubTreeArray[]" type="hidden" value="704241"/>
<input name="ClassArray[]" type="hidden" value="77"/>


<script type="text/javascript">
  
  $(function () {
    $(".from_picker").datepicker({
      defaultDate: "+1w",
      changeMonth: true,
      changeYear: true,
      dateFormat: "dd-mm-yy",
      numberOfMonths: 1

    });
    $(".to_picker").datepicker({
      defaultDate: "+1w",
      changeMonth: true,
      changeYear: true,
      dateFormat: "dd-mm-yy",
      numberOfMonths: 1
    });
    $("select.reorder").each(function() {
      var selectedValue = $(this).val();
      $(this).html($("option", $(this)).sort(function(a, b) {
        return a.text == b.text ? 0 : a.text < b.text ? -1 : 1
      }));
      $(this).val(selectedValue);
    });
  });
  
</script>

</fieldset>
    </form>
  </div>
</div>    

                <h2><i class="fa fa-info"></i> Classificazione dell'informazione</h2>
        <div class="widget">
            <div class="widget_content">
                <ul class="list-unstyled">
                                            <li>
                            <strong>Servizio: </strong>
                            <a href="http://www.comune.trento.it/Comune/Organizzazione-comunale/Organigramma/Servizi/GESTIONE-STRADE-E-PARCHI" title="Link a GESTIONE STRADE E PARCHI">
                        GESTIONE STRADE E PARCHI
        
    </a>                        </li>
                                            <li>
                            <strong>Argomento: </strong>
                            <a href="http://www.comune.trento.it/Comune/Nei-panni-del-cittadino/Argomenti/Ambiente-territorio-casa-e-mobilita/Mobilita-e-traffico-urbano" title="Link a Mobilità e traffico urbano">
                        Mobilità e traffico urbano
        
    </a>                        </li>
                                            <li>
                            <strong>Io sono: </strong>
                            <a href="http://www.comune.trento.it/Comune/Nei-panni-del-cittadino/Io-sono/Automobilista" title="Link a Automobilista">
                        Automobilista
        
    </a>                        </li>
                                    </ul>
            </div>
        </div>
        
    
                        <div id="address-72f89eedb004627ce5db27041d34aca2-f915277da1f7e4ed6beb014cf4d6b987">
    
<div class="lista_accordion_manual">
    
    <div class="panel-group widget" id="item-f915277da1f7e4ed6beb014cf4d6b987-accordion" role="tablist" aria-multiselectable="true">
            <div class="panel panel-default">
        <div class="panel-heading" role="tab" id="item-f915277da1f7e4ed6beb014cf4d6b987-706140-heading">
          <h4 class="panel-title" id="item-f915277da1f7e4ed6beb014cf4d6b987-706140">
            <a role="button" data-toggle="collapse" data-parent="#item-f915277da1f7e4ed6beb014cf4d6b987-accordion" href="#item-f915277da1f7e4ed6beb014cf4d6b987-706140-collapse" aria-expanded="true" aria-controls="item-f915277da1f7e4ed6beb014cf4d6b987-706140"><i class="fa fa-square"></i>
              Contatti
            </a>
          </h4>

      </div>
          <div id="item-f915277da1f7e4ed6beb014cf4d6b987-706140-collapse" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="item-f915277da1f7e4ed6beb014cf4d6b987-706140-heading">
            <div class="panel-body">
              
<div class="clearfix">
  
      <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Contatti">
        
    
		
		  	    
	    
    
                                        
                                                                                                                    <img src="/var/comunetn/storage/images/comunicazione/il-comune-informa/ufficio-stampa/contatti/7084175-1-ita-IT/Contatti_small.png" class="object-left" style="border: 0px  ;"  alt="" title="" />
            
    
    
        </a>  
  
  
<p>
Ufficio Stampa<br />
Palazzo Geremia - via Belenzani, 20<br />
n. tel. 0461/884199<br /><a  href="mailto:ufficio_stampa@comune.trento.it" title="Link a ufficio_stampa@comune.trento.it" >ufficio_stampa@comune.trento.it</a></p>
</div>              <p class="link">
                <a href="http://www.comune.trento.it/Comunicazione/Il-Comune-informa/Ufficio-stampa/Contatti" title="Contatti">Leggi</a>
              </p>
            </div>
          </div>
        </div>
          </div>

</div>    </div>    
    
    
    

</div>
    
</div>

  <div class="row"><div class="col-md-12">
    <p class="pull-right"><small class="last-modified">
    Martedì, 15 Maggio 2018</small></p>
  </div></div>
</div>

    
                    
              <div id="valuation-container">
          <div class="container">
            <div class="row">
              <div class="col-xs-12">
                
<div class="row well valuation">
    <div class="col-md-12">
    <form action="/content/action" method="post" >

        <div class="row">
            <div class="col-lg-6">

                <h4><i class="fa fa-users"></i>Aiutaci a migliorare questa pagina </h4>
                                    <input type="hidden" value="" name="ContentObjectAttribute_ezselect_selected_array_2186893" />
                    <label class="control-label">E' stata utile la consultazione della pagina?</label>
                    <div class="utilita-container">
                        <div class="utilita">
                            <label for="utilita1"><input id="utilita1" type="radio" value="0" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> per nulla</label>
                        </div>
                        <div class="utilita">
                            <label for="utilita2"><input id="utilita2" type="radio" value="1" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> poco</label>
                        </div>
                        <div class="utilita">
                            <label for="utilita3"><input id="utilita3" type="radio" value="2" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> abbastanza</label>
                        </div>
                        <div class="utilita">
                            <label for="utilita4"><input id="utilita4" type="radio" value="3" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> molto</label>
                        </div>
                    </div>
                
                                    <input type="hidden" value="" name="ContentObjectAttribute_ezselect_selected_array_2186894" />
                    <label class="control-label">E' stato facile trovare la pagina?</label>
                    <div class="utilita-container">
                        <div class="utilita">
                            <label for="semplicita1"><input id="semplicita1" type="radio" value="0" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> per nulla</label>
                        </div>
                        <div class="utilita">
                            <label for="semplicita2"><input id="semplicita2" type="radio" value="1" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> poco</label>
                        </div>
                        <div class="utilita">
                            <label for="semplicita3"><input id="semplicita3" type="radio" value="2" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> abbastanza</label>
                        </div>
                        <div class="utilita">
                            <label for="semplicita4"><input id="semplicita4" type="radio" value="3" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> molto</label>
                        </div>
                    </div>
                
                                <div class="form-group">
                    <label for="helpemail_aiutaci" class="control-label">La mia e-mail (facoltativa)</label>
                    <input id="helpemail_aiutaci" class="form-control" type="text" value="" name="ContentObjectAttribute_ezstring_data_text_5656473"  />
                </div>
                
            </div>

            <div class="col-lg-6">
                                <div class="form-group">
                    <label for="helpcomment" class="control-label">Segnalo il seguente problema nella pagina:</label>
                    <textarea style="height: 100px" id="helpcomment" class="form-control" name="ContentObjectAttribute_ezstring_data_text_2186895" cols="20" rows="4"></textarea>
                </div>
                
                                                            <div class="form-group">
                            <label for="helpcomment" class="control-label">Antispam</label>
                            <div class="g-recaptcha" data-sitekey="6Lc7xikTAAAAAEKPVy0x3_ONsS17Cf39d2RTgBgI"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it"></script>                        </div>
                                    
            </div>
        </div>

        <div class="row">
            <div class="col-lg-12">
                <input class="box" type="hidden" value="Nodo: 1157567; Oggetto:1159419; Versione: 3; Titolo: 101° Giro d'Italia: le modifiche alla viabilità" name="ContentObjectAttribute_ezstring_data_text_2186896" />
                <input class="box" type="hidden" value="http://www.comune.trento.it/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa/101-Giro-d-Italia-le-modifiche-alla-viabilita" name="ContentObjectAttribute_ezstring_data_text_2186897" />
                <input type="hidden" value="221874" name="TopLevelNode"/>
                <input type="hidden" value="221874" name="ContentNodeID"/>
                <input type="hidden" value="224221" name="ContentObjectID"/>
                <input type="hidden" name="ViewMode" value="full" />
                <input class="defaultbutton pull-right" type="submit" value="Invia la valutazione" name="ActionCollectInformation"/>
            </div>
        </div>
    </form>

    </div>
</div>              </div>
            </div>
          </div>
        </div>  
            

<div id="footer">
            <div class="footer-data container">
            <div class="row">
                <div class="col-lg-5 col-md-5 col-sm-4 notes">
                    <h4>Comune di Trento</h4>
                                                                
<p>Siti collegati:</p>
<div class="embed ">

    
          
  
  <div class="figure embed_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                            <a title="" href="http://www.trentocultura.it/">        <img src="/var/comunetn/storage/images/media/images/trento-cultura/10047277-1-ita-IT/Trento-cultura_medium.png" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
        </a>    
    
    
      
  
    
  </div>
</div>
<div class="embed ">

    
          
  
  <div class="figure embed_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                            <a title="" href="http://www.bibcom.trento.it/">        <img src="/var/comunetn/storage/images/media/images/biblioteca-comunale-di-trento/10047273-1-ita-IT/Biblioteca-comunale-di-Trento_medium.png" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
        </a>    
    
    
      
  
    
  </div>
</div>
<div class="embed ">

    
          
  
  <div class="figure embed_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                            <a title="" href="http://www.trentogiovani.it/">        <img src="/var/comunetn/storage/images/media/images/trento-giovani/10047269-1-ita-IT/Trento-Giovani_medium.png" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
        </a>    
    
    
      
  
    
  </div>
</div>                                    </div>

                <div class="col-lg-4 col-md-4 col-sm-4 contacts">
                    <ul class="list-unstyled vertical_list">
      <li>
        
        <a href="tel:0461884111">
            <i class="fa fa-phone-square"></i>
            0461 884111 
        </a>
    </li>
        <li>
      
      <a href="tel:0461884457">
        <i class="fa fa-fax"></i>
        0461 884457
      </a>
    </li>
        <li><a href="mailto:comurp@comune.trento.it">
        <i class="fa fa-envelope-o"></i>
        comurp@comune.trento.it
      </a></li>
        <li><a href="mailto:protocollo.comune.tn@cert.legalmail.it">
        <i class="fa fa-envelope"></i>
        protocollo.comune.tn@cert.legalmail.it
      </a></li>
        <li><a href="http://maps.google.com/maps?q=via+Belenzani%2C+19+-+38122+Trento">
        <i class="fa fa-building"></i>
        via Belenzani, 19 - 38122 Trento
      </a></li>
        <li><a href="http://www.comune.trento.it/">
        <i class="fa fa-link"></i>
                          www.comune.trento.it/
              </a></li>
  </ul>                </div>

                <div class="col-lg-3 col-md-3 col-sm-4 links">
                                                                <ul class="list-unstyled ">
                                                                                                                            <li><a href="/Amministrazione-Trasparente"
                                       title="Leggi Amministrazione Trasparente">Amministrazione Trasparente</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy"
                                       title="Leggi Privacy ">Privacy </a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Copyright"
                                       title="Leggi Copyright">Copyright</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Credits"
                                       title="Leggi Credits">Credits</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Dichiarazione-di-accessibilita"
                                       title="Leggi Dichiarazione di accessibilità">Dichiarazione di accessibilità</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Modalita-di-pagamento"
                                       title="Leggi Modalità di pagamento">Modalità di pagamento</a>
                                </li>
                                                                                    </ul>
                                    </div>
            </div>
        </div>
                    <div id="footer-map-container" class="hidden-xs hidden-sm" style="display: none">
                <span class="caret caret-big"></span>
                <div id="footer-map" style="height:300px"></div>
<script type="text/javascript">
    var query = "via Belenzani, 19 - 38122 Trento";
    var latitudine = "46.06905";
    var longitudine = "11.12134";

    var footerMap = new L.Map('footer-map');
    footerMap.scrollWheelZoom.disable();
    var footerMarkers = L.featureGroup();
    L.tileLayer('//{s}.tile.openstreetmap.org/{z}/{x}/{y}.png', {
        attribution: '&copy; <a href="http://osm.org/copyright">OpenStreetMap</a>'
    }).addTo(footerMap);
    if (latitudine != '' && longitudine != '') {
      $('#footer-map-container').show();
      var latLng = new L.latLng(latitudine, longitudine);
      var customIcon = L.MakiMarkers.icon({icon: "star", color: "#000", size: "l"});
      var marker = new L.marker(latLng, {icon: customIcon, draggable: true});
      marker.addTo(footerMap);
      footerMarkers.addLayer(marker);
      footerMap.setView(latLng, 16 );
    }else{
      var control = new L.Control.Geocoder({geocoder: null});
      if (window.XDomainRequest)
          control.options.geocoder = L.Control.Geocoder.bing('Ahmnz1XxcrJXgiVWzx6W8ewWeqLGztZRIB1hysjaoHI5nV38WXxywjh6vj0lyl4u');
      else
          control.options.geocoder = L.Control.Geocoder.google('AIzaSyDVnxoH2lLysFsPPQcwxZ0ROYNVCBkmQZk');
      control.options.geocoder.geocode(query, function (result) {
          if ( result.length > 0 ) {
              $('#footer-map-container').show();
              var latLng = new L.latLng(result[0].center.lat, result[0].center.lng);
              var customIcon = L.MakiMarkers.icon({icon: "star", color: "#000", size: "l"});
              var marker = new L.marker(latLng, {icon: customIcon, draggable: true});
              marker.addTo(footerMap);
              footerMarkers.addLayer(marker);
              footerMap.setView(latLng, 16 );
          }else{
              console.log("Nessun risultato per " + query);
          }
      }, this);
    }

</script>            </div>
            
</div>    

    <div id="credits">
        <div class="container">
            <div class="row">
                <div class="col-md-6">
                    <p>&copy; 2018 <span class="color_light">Comune di Trento</span>
    powered by <a href="http://www.comunweb.it/" title="Progetto ComunWEB - Consorzio dei Comuni Trentini">ComunWEB</a> con il supporto di <a href="http://www.opencontent.it" title="OpenContent - Free Software Solutions">OpenContent Scarl</a>
</p>                </div>
                <div class="col-md-6 access">
                                      <ul class="list-inline">
    
                    <li id="login">
                <a href="/user/login?url=/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa/101-Giro-d-Italia-le-modifiche-alla-viabilita"
                   title="Esegui il login al sito">Accedi con il tuo account</a>
            </li>
        
        
    </ul>                                  </div>
            </div>
        </div>
    </div>

</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32897385-1']);  
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);
  (function() {    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <div class="slides"></div>
    <h3 class="title"><span class="sr-only">gallery</span></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/openpa_theme_2014/design/openpa_solid/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Attendere il caricamento" />
<button class="animate_ftl" id="go_to_top"><i class="fa fa-angle-up"></i></button>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e394fda00c","applicationID":"107984125","transactionName":"YFAGYhBTDRFTVBZaC1kaMUQLHQoMVlIaHRRfRQ==","queueTime":0,"applicationTime":81,"atts":"TBcFFFhJHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
