<!DOCTYPE html>
<!--[if lt IE 9 ]>
<html xmlns="http://www.w3.org/1999/xhtml" class="unsupported-ie ie"
      lang="it-IT"><![endif]-->
<!--[if IE 9 ]>
<html xmlns="http://www.w3.org/1999/xhtml" class="ie ie9"
      lang="it-IT"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
<head>

                
    
    
    
    
    
                                                          <title>Si rinnova il Tavolo per la solidarietà responsabile / Comunicati stampa / Ufficio stampa / Il Comune informa / Comunicazione / Trento Città - Sito ufficiale del Comune di Trento - Comune di Trento</title>

    
    
                <meta name="Content-Type" content="text/html; charset=utf-8" />

            <meta name="Content-language" content="it-IT" />

    
                    <meta name="author" content="OpenContent Scarl" />
                <meta name="copyright" content="Comune di Trento" />
                <meta name="description" content="Sito istituzionale del Comune di Trento" />
                <meta name="keywords" content="Comunicati Stampa Comune di Trento, Notizie e eventi da Comune di Trento" />
        
                                    
    <meta name="generator" content="eZ Publish" />
    
    <link rel="Home" href="/" title="Comune di Trento pagina iniziale" />
    <link rel="Index" href="/" />
    <link rel="Top"  href="/" title="Si rinnova il Tavolo per la solidarietà responsabile / Comunicati stampa / Ufficio stampa / Il Comune informa / Comunicazione / Trento Città - Sito ufficiale del Comune di Trento - Comune di Trento" />
    <link rel="Search" href="/content/advancedsearch" title="Cerca Comune di Trento" />
    <link rel="icon" href="data:image/vnd.microsoft.icon;base64,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" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">

    
            
<style>
    @font-face {
        font-family: "Open Sans";
        font-style: normal;
        font-weight: 400;
        src: local("Open Sans"), local("OpenSans"), url("://fonts.gstatic.com/s/opensans/v13/cJZKeOuBrn4kERxqtaUH3ZBw1xU1rKptJj_0jans920.woff2") format("woff2");
    }
    @font-face {
        font-family: "Open Sans";
        font-style: normal;
        font-weight: 600;
        src: local("Open Sans Semibold"), local("OpenSans-Semibold"), url("://fonts.gstatic.com/s/opensans/v13/MTP_ySUJH_bn48VBG8sNShampu5_7CjHW5spxoeN3Vs.woff2") format("woff2");
    }
    @font-face {
        font-family: "Open Sans";
        font-style: normal;
        font-weight: 700;
        src: local("Open Sans Bold"), local("OpenSans-Bold"), url("://fonts.gstatic.com/s/opensans/v13/k3k702ZOKiLJc3WVjuplzBampu5_7CjHW5spxoeN3Vs.woff2") format("woff2");
    }
</style>

<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app.css" />
<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app_1.css" />
<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app_2.css" />
<link type="text/css" rel="stylesheet" media="all" href="/extension/openpa_theme_2014/design/openpa_solid/stylesheets/app_3.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/var/comunetn/cache/public/stylesheets/07ec7124bfd1440c2eeedc027110a914_all.css" />

<link rel="stylesheet" type="text/css" href="/extension/openpa_theme_2014/design/ocbootstrap/stylesheets/print.css" media="print" />
    
        
<script type="text/javascript" src="/var/comunetn/cache/public/javascript/bd3b7e856865016b2391d3758c57b716.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/openpa_theme_2014/design/openpa_solid/javascript/respond.min.js" ></script>
<![endif]-->
                

</head>
<body class="no-js default-4">
<script type="text/javascript">
//<![CDATA[
var CurrentUserIsLoggedIn = false;
var UiContext = "navigation";
var UriPrefix = "/";
var PathArray = [1262051,704241,572303,223897,210364,2];
(function(){var c = document.body.className;c = c.replace(/no-js/, 'js');document.body.className = c;})();
var ModuleResultUri = "/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa/Si-rinnova-il-Tavolo-per-la-solidarieta-responsabile";
//]]>
</script><div id="page">
    <script type="text/javascript" src="/var/comunetn/cache/public/javascript/61bff391539f993ce586efe41fdc56df.js" charset="utf-8"></script>


<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar(
"I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
'OK',
'Maggiori informazioni',
'https://www.comune.trento.it/openpa/cookie'
);});
</script>


<!--[if (lt IE 9) | IE 9]>
<div class="alert alert-danger text-center">
    <h4><i class="fa fa-exclamation-triangle"></i> <strong>Attenzione! Questa pagina potrebbe non essere visualizzata correttamente.</strong></h4>
    <p>Stai utilizzando una versione obsoleta di Internet Explorer. Per un'esperienza di navigazione più sicura e performante è consigliabile eseguire un aggiornamento del browser</p>
</div>
<![endif]-->
        <div id="toolbar" class="hidden-xs"></div>    
    <div id="header">

                    
            <div class="navbar yamm">
    <div class="container">
        <div class="row">
        <div class="navbar-header col-md-4">
                        <button type="button" data-toggle="collapse" data-target="#main-menu" class="navbar-toggle"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
                                        <a href="/" title="Comune di Trento" class="navbar-brand">
                                            <img class="hidden-xs navbar-logo" src="/var/comunetn/storage/images/10010715-1020-ita-IT/Trento-Citta-Sito-ufficiale-del-Comune-di-Trento_header_logo.jpg" alt="Comune di Trento" />
                                        <span class="navbar-title">
                        Comune di Trento
                    </span>
                </a>
                    </div>
                <div class="menu-container col-md-8">
            <div id="main-menu" class="navbar-collapse collapse">
                                
<ul class="nav navbar-nav">

    

                        
                                                                                                
            <li class="default-1 dropdown yamm-fw toplevel">
                <a class=" toplevel dropdown-toggle"
   data-node="210362"
   data-toggle="dropdown" data-target="#"   href="/Comune"
           title="Vai a Comune">
    
    Comune
    <b class="caret"></b></a>
                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
   data-node="1035"
      href="/Comune/Organi-politici"
           title="Vai a Organi politici">
    
    Organi politici
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="933206"
      href="/Comune/Organi-politici/Sindaco"
           title="Vai a Sindaco">
    
    Sindaco
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="798763"
      href="/Sezioni-politiche/Giunta"
           title="Vai a Giunta">
    
    Giunta
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="612523"
      href="/Sezioni-politiche/Consiglio"
           title="Vai a Consiglio">
    
    Consiglio
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="210451"
      href="/Comune/Organi-politici/Consiglieri-delegati"
           title="Vai a Consiglieri delegati">
    
    Consiglieri delegati
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="213591"
      href="/Comune/Organi-politici/Circoscrizioni"
           title="Vai a Circoscrizioni">
    
    Circoscrizioni
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="647561"
      href="/Comune/Organi-politici/Territorio-Val-d-Adige"
           title="Vai a Territorio Val d'Adige">
    
    Territorio Val d'Adige
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="909631"
      href="/Comune/Organi-politici/Consulta-degli-studenti"
           title="Vai a Consulta degli studenti">
    
    Consulta degli studenti
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
   data-node="161"
      href="/Comune/Organizzazione-comunale"
           title="Vai a Organizzazione comunale">
    
    Organizzazione comunale
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" dropdown-toggle"
   data-node="176741"
      href="/Comune/Organizzazione-comunale/Organigramma"
           title="Vai a Organigramma">
    
    Organigramma
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="558963"
      href="/Comune/Organizzazione-comunale/Mappa-servizi-comunali"
           title="Vai a Mappa servizi comunali">
    
    Mappa servizi comunali
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="219696"
      href="/Comune/Organizzazione-comunale/Personale"
           title="Vai a Personale">
    
    Personale
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="771631"
      href="/Ulteriori-sezioni/Comitato-unico-di-garanzia"
           title="Vai a Comitato unico di garanzia">
    
    Comitato unico di garanzia
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
   data-node="569536"
      href="/Comune/Atti-e-albo-pretorio"
           title="Vai a Atti e albo pretorio">
    
    Atti e albo pretorio
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="934011"
      href="/Comune/Atti-e-albo-pretorio/Albo-pretorio"
           title="Vai a Albo pretorio">
    
    Albo pretorio
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="578222"
      href="/Comune/Atti-e-albo-pretorio/Statuto"
           title="Vai a Statuto">
    
    Statuto
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="53915"
      href="/Comune/Atti-e-albo-pretorio/Regolamenti"
           title="Vai a Regolamenti">
    
    Regolamenti
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="126062"
      href="/Comune/Atti-e-albo-pretorio/Determinazioni"
           title="Vai a Determinazioni">
    
    Determinazioni
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="107557"
      href="/Comune/Atti-e-albo-pretorio/Deliberazioni"
           title="Vai a Deliberazioni">
    
    Deliberazioni
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="668314"
      href="/Comune/Atti-e-albo-pretorio/Deliberazioni-territorio-Val-d-Adige"
           title="Vai a Deliberazioni territorio Val d'Adige">
    
    Deliberazioni territorio Val d'Adige
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="75879"
      href="/Comune/Atti-e-albo-pretorio/Decreti-sindacali"
           title="Vai a Decreti sindacali">
    
    Decreti sindacali
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="126040"
      href="/Comune/Atti-e-albo-pretorio/Ordinanze"
           title="Vai a Ordinanze">
    
    Ordinanze
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="592652"
      href="/Comune/Atti-e-albo-pretorio/Albo-pubblicazioni-di-matrimonio"
           title="Vai a Albo pubblicazioni di matrimonio">
    
    Albo pubblicazioni di matrimonio
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
   data-node="53909"
      href="/Comune/Documenti"
           title="Vai a Documenti">
    
    Documenti
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" dropdown-toggle"
   data-node="54591"
      href="/Comune/Documenti/Programmazione-e-bilanci"
           title="Vai a Programmazione e bilanci">
    
    Programmazione e bilanci
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="4735"
      href="/Comune/Documenti/Schede-informative"
           title="Vai a Schede informative">
    
    Schede informative
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="359"
      href="/Comune/Documenti/Moduli"
           title="Vai a Moduli">
    
    Moduli
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="572529"
      href="/Comune/Documenti/Istruzioni"
           title="Vai a Istruzioni">
    
    Istruzioni
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="898270"
      href="/Comune/Documenti/Circolari-generali"
           title="Vai a Circolari generali">
    
    Circolari generali
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="558153"
      href="/Comune/Documenti/Albi-ed-elenchi"
           title="Vai a Albi ed elenchi">
    
    Albi ed elenchi
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="201236"
      href="/Comune/Documenti/Rapporti"
           title="Vai a Rapporti">
    
    Rapporti
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="889568"
      href="/Comune/Documenti/Disciplinari"
           title="Vai a Disciplinari">
    
    Disciplinari
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                            </div><div class="row">                                        <div class="col-xs-12 col-sm-3">
                                                <b><a class=" dropdown-toggle"
   data-node="217409"
      href="/Comune/Nei-panni-del-cittadino"
           title="Vai a Nei panni del cittadino">
    
    Nei panni del cittadino
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="1241276"
      href="https://servizi.comune.trento.it/"
           title="Vai a Servizi online ">
    
    Servizi online 
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="902205"
      href="/Comune/Nei-panni-del-cittadino/Tutte-le-APP-disponibili"
           title="Vai a Tutte le APP disponibili">
    
    Tutte le APP disponibili
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="217411"
      href="/Comune/Nei-panni-del-cittadino/Mi-interessa"
           title="Vai a Mi interessa">
    
    Mi interessa
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="217410"
      href="/Comune/Nei-panni-del-cittadino/Io-sono"
           title="Vai a Io sono">
    
    Io sono
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="809"
      href="/Comune/Nei-panni-del-cittadino/Argomenti"
           title="Vai a Argomenti">
    
    Argomenti
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="210708"
      href="/Comune/Nei-panni-del-cittadino/Difensore-civico-Garante-dei-Minori"
           title="Vai a Difensore civico/Garante dei Minori">
    
    Difensore civico/Garante dei Minori
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="1117183"
      href="/Comune/Nei-panni-del-cittadino/Istanze-e-petizioni"
           title="Vai a Istanze e petizioni">
    
    Istanze e petizioni
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                                
                                                                                                                                            
            <li class="default-3 dropdown yamm-fw toplevel">
                <a class=" toplevel dropdown-toggle"
   data-node="210363"
   data-toggle="dropdown" data-target="#"   href="/Citta"
           title="Vai a Città">
    
    Città
    <b class="caret"></b></a>
                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                                                                                                                                                                         <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
   data-node="223842"
      href="/Citta/Come-orientarsi"
           title="Vai a Come orientarsi">
    
    Come orientarsi
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="616494"
      href="/Aree-tematiche/Cartografia"
           title="Vai a Cartografia">
    
    Cartografia
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="572080"
      href="/Citta/Come-orientarsi/Mappe-d-utilita"
           title="Vai a Mappe d'utilità">
    
    Mappe d'utilità
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="572077"
      href="/Citta/Come-orientarsi/Stradario"
           title="Vai a Stradario">
    
    Stradario
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="585524"
      href="/Citta/Come-orientarsi/Parcheggi"
           title="Vai a Parcheggi">
    
    Parcheggi
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="317671"
      href="/Citta/Come-orientarsi/Nuova-toponomastica"
           title="Vai a Nuova toponomastica">
    
    Nuova toponomastica
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
   data-node="223889"
      href="/Citta/Servizi"
           title="Vai a Servizi">
    
    Servizi
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="889379"
      href="/Citta/Servizi/Bagni-pubblici"
           title="Vai a Bagni pubblici ">
    
    Bagni pubblici 
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="558145"
      href="/Citta/Servizi/Cimiteri-cittadini"
           title="Vai a Cimiteri cittadini">
    
    Cimiteri cittadini
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="872815"
      href="/Citta/Servizi/Mangiare"
           title="Vai a Mangiare">
    
    Mangiare
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="558144"
      href="/Citta/Come-orientarsi/Mappe-d-utilita/Mappa-farmacie"
           title="Vai a Mappa farmacie">
    
    Mappa farmacie
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="211755"
      href="/Citta/Servizi/Sale-e-spazi-pubblici"
           title="Vai a Sale e spazi pubblici">
    
    Sale e spazi pubblici
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="595278"
      href="/Citta/Servizi/Servizi-e-punti-di-interesse"
           title="Vai a Servizi e punti di interesse">
    
    Servizi e punti di interesse
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="889378"
      href="/Citta/Servizi/Trasporti"
           title="Vai a Trasporti">
    
    Trasporti
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="223892"
      href="/Citta/Servizi/Tutela-consumatori"
           title="Vai a Tutela consumatori">
    
    Tutela consumatori
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="223893"
      href="/Citta/Servizi/Urgenze"
           title="Vai a Urgenze">
    
    Urgenze
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
   data-node="223890"
      href="/Citta/Vivi-la-citta"
           title="Vai a Vivi la città">
    
    Vivi la città
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="920349"
      href="/Citta/Vivi-la-citta/Associazioni"
           title="Vai a Associazioni">
    
    Associazioni
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="1109148"
      href="/Citta/Vivi-la-citta/Guida-eventi"
           title="Vai a Guida eventi">
    
    Guida eventi
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="1242876"
      href="/Citta/Vivi-la-citta/Citta-e-universita"
           title="Vai a Città e università">
    
    Città e università
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="223894"
      href="/Citta/Vivi-la-citta/Cultura"
           title="Vai a Cultura">
    
    Cultura
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="606742"
      href="/Aree-tematiche/Turismo"
           title="Vai a Turismo">
    
    Turismo
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="1058756"
      href="/Aree-tematiche/Beni-comuni"
           title="Vai a Beni comuni">
    
    Beni comuni
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="703270"
      href="/Aree-tematiche/Sport"
           title="Vai a Sport">
    
    Sport
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="203977"
      href="/Citta/Vivi-la-citta/Eventi-in-citta"
           title="Vai a Eventi in città">
    
    Eventi in città
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="1110637"
      href="/Aree-tematiche/Smart-city"
           title="Vai a Smart city">
    
    Smart city
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="588325"
      href="/Citta/Vivi-la-citta/Avvisi"
           title="Vai a Avvisi">
    
    Avvisi
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                                
                                                                                                                                                                                        
            <li class="default-4 dropdown yamm-fw toplevel">
                <a class=" toplevel dropdown-toggle"
   data-node="210364"
   data-toggle="dropdown" data-target="#"   href="/Comunicazione"
           title="Vai a Comunicazione">
    
    Comunicazione
    <b class="caret"></b></a>
                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                                                                                                                                                                         <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
   data-node="223897"
      href="/Comunicazione/Il-Comune-informa"
           title="Vai a Il Comune informa">
    
    Il Comune informa
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="219700"
      href="/Comunicazione/Il-Comune-informa/Ultime-notizie"
           title="Vai a Ultime notizie">
    
    Ultime notizie
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="219701"
      href="/Comunicazione/Il-Comune-informa/In-primo-piano"
           title="Vai a In primo piano">
    
    In primo piano
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="317741"
      href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze"
           title="Vai a Avvisi e scadenze">
    
    Avvisi e scadenze
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="572303"
      href="/Comunicazione/Il-Comune-informa/Ufficio-stampa"
           title="Vai a Ufficio stampa">
    
    Ufficio stampa
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="223900"
      href="/Comunicazione/Il-Comune-informa/Video"
           title="Vai a Video">
    
    Video
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="544828"
      href="/Comunicazione/Il-Comune-informa/Pubblicazioni"
           title="Vai a Pubblicazioni">
    
    Pubblicazioni
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
   data-node="223898"
      href="/Comunicazione/Dialoga-con-noi"
           title="Vai a Dialoga con noi">
    
    Dialoga con noi
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=" dropdown-toggle"
   data-node="219699"
      href="/Comunicazione/Dialoga-con-noi/Contattaci"
           title="Vai a Contattaci">
    
    Contattaci
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="749011"
      href="/Comunicazione/Dialoga-con-noi/Comunicazioni-telematiche-con-il-Comune-di-Trento"
           title="Vai a Comunicazioni telematiche con il Comune di Trento">
    
    Comunicazioni telematiche con il Comune di Trento
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                    <div class="col-xs-12 col-sm-4">
                                                <b><a class=" dropdown-toggle"
   data-node="223919"
      href="/Comunicazione/In-evidenza"
           title="Vai a In evidenza">
    
    In evidenza
    </a>
                                                </b>
                                                <ul class="sub_menu list-unstyled">
                                                                                                                                                            <li><a class=""
   data-node="675050"
      href="/Comunicazione/In-evidenza/Progetti"
           title="Vai a Progetti">
    
    Progetti
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="306648"
      href="/Comunicazione/In-evidenza/Riconoscimenti"
           title="Vai a Riconoscimenti">
    
    Riconoscimenti
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="572253"
      href="/Comunicazione/In-evidenza/Copyright"
           title="Vai a Copyright">
    
    Copyright
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="223910"
      href="/Comunicazione/In-evidenza/Siti-collegati"
           title="Vai a Siti collegati">
    
    Siti collegati
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="572255"
      href="/Comunicazione/In-evidenza/Credits"
           title="Vai a Credits">
    
    Credits
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="572254"
      href="/Comunicazione/In-evidenza/Dichiarazione-di-accessibilita"
           title="Vai a Dichiarazione di accessibilità">
    
    Dichiarazione di accessibilità
    </a>
                                                        </li>
                                                                                                            <li><a class=" dropdown-toggle"
   data-node="578615"
      href="/Comunicazione/In-evidenza/Accesso-e-privacy"
           title="Vai a Accesso e privacy">
    
    Accesso e privacy
    </a>
                                                        </li>
                                                                                                            <li><a class=""
   data-node="661013"
      href="/Comunicazione/In-evidenza/Modalita-di-pagamento"
           title="Vai a Modalità di pagamento">
    
    Modalità di pagamento
    </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </div>
                                                                                                                                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                                
                                                                                                                                                                                                                                    
            <li class="aree-tematiche dropdown yamm-fw toplevel">
                <a class=" toplevel dropdown-toggle"
   data-node="210365"
   data-toggle="dropdown" data-target="#"   href="/Aree-tematiche"
           title="Vai a Aree tematiche">
    
    Aree tematiche
    <b class="caret"></b></a>
                                <ul class="dropdown-menu">
                    <li>
                        <div class="yamm-content">
                                                            <div class="row">
                                    <div class="col-xs-12">
                                        <ul class="sub_menu list-unstyled no_sub_level">
                                                                                        <li>
                                                <a class=""
   data-node="275383"
      href="/Aree-tematiche/Ambiente-e-territorio"
           title="Vai a Ambiente e territorio ">
    
    Ambiente e territorio 
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="588023"
      href="/Aree-tematiche/Attivita-economiche"
           title="Vai a Attività economiche">
    
    Attività economiche
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="588002"
      href="/Aree-tematiche/Attivita-edilizia"
           title="Vai a Attività edilizia">
    
    Attività edilizia
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="275384"
      href="/Aree-tematiche/Aziende-e-societa-partecipate"
           title="Vai a Aziende e società partecipate">
    
    Aziende e società partecipate
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="606366"
      href="/Aree-tematiche/Bandi-di-gara-RISERVATi"
           title="Vai a Bandi di gara (RISERVATi)">
    
    Bandi di gara (RISERVATi)
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="1058753"
      href="/Aree-tematiche/Beni-comuni"
           title="Vai a Beni comuni">
    
    Beni comuni
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="601176"
      href="/Aree-tematiche/Cartografia"
           title="Vai a Cartografia">
    
    Cartografia
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="275385"
      href="/Aree-tematiche/Gemellaggi-e-relazioni-internazionali"
           title="Vai a Gemellaggi e relazioni internazionali">
    
    Gemellaggi e relazioni internazionali
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="593140"
      href="/Aree-tematiche/Lavori-pubblici"
           title="Vai a Lavori pubblici">
    
    Lavori pubblici
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="1111080"
      href="/Aree-tematiche/Open-Data"
           title="Vai a Open Data">
    
    Open Data
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="275387"
      href="/Aree-tematiche/Politiche-sociali-e-abitative"
           title="Vai a Politiche sociali e abitative">
    
    Politiche sociali e abitative
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="1234514"
      href="/Aree-tematiche/Protezione-civile"
           title="Vai a Protezione civile">
    
    Protezione civile
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="570262"
      href="/Aree-tematiche/Qualita-totale"
           title="Vai a Qualità totale">
    
    Qualità totale
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="275388"
      href="/Aree-tematiche/Servizi-all-infanzia-e-istruzione"
           title="Vai a Servizi all'infanzia e istruzione">
    
    Servizi all'infanzia e istruzione
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="275381"
      href="/Aree-tematiche/Servizi-funerari-e-cimiteriali"
           title="Vai a Servizi funerari e cimiteriali">
    
    Servizi funerari e cimiteriali
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="1110385"
      href="/Aree-tematiche/Smart-city"
           title="Vai a Smart city">
    
    Smart city
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="743909"
      href="/Aree-tematiche/Sport"
           title="Vai a Sport">
    
    Sport
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="317674"
      href="/Aree-tematiche/Statistiche-e-dati-elettorali"
           title="Vai a Statistiche e dati elettorali">
    
    Statistiche e dati elettorali
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="275390"
      href="/Aree-tematiche/Tributi-canoni-e-tariffe-comunali"
           title="Vai a Tributi, canoni e tariffe comunali">
    
    Tributi, canoni e tariffe comunali
    </a>
                                            </li>
                                                                                        <li>
                                                <a class=""
   data-node="596022"
      href="/Aree-tematiche/Turismo"
           title="Vai a Turismo">
    
    Turismo
    </a>
                                            </li>
                                                                                    </ul>
                                    </div>
                                </div>
                                                    </div>
                    </li>
                </ul>
                            </li>
                        
</ul>
                            </div>
        </div>
                </div>
    </div>
</div>

                                        
                            
<div class="navtools">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-6 col-md-8 col-md-offset-1">
                <ul class="list-inline">
                                                                
                                            <li>

                                                        <a href="tel:0461884111">
                                <i class="fa fa-phone-square fa-2x"></i>
                                <span class="hidden-xs hidden-sm ">0461 884111 </span>
                            </a>
                        </li>
                    
                                            <li>
                            <a href="mailto:comurp@comune.trento.it">
                                <i class="fa fa-envelope-o fa-2x"></i>
                                <span class="hidden-xs hidden-sm ">comurp@comune.trento.it</span>
                            </a>
                        </li>
                    
                                            <li>
                            <a href="https://www.facebook.com/comuneditrento">
                                <i class="fa fa-facebook-square fa-2x"></i>
                            </a>
                        </li>
                    
                                            <li>
                            <a href="https://twitter.com/comunetn">
                                <i class="fa fa-twitter fa-2x"></i>
                            </a>
                        </li>
                    
                    
                                            <li>
                            <a href="https://www.instagram.com/livetrento/">
                                <i class="fa fa-instagram fa-2x"></i>
                            </a>
                        </li>
                    
                                            <li>
                            <a href="/newsletter/subscribe">
                                <i class="fa fa-envelope-square fa-2x"></i>
                            </a>
                        </li>
                    
                    
                    

                </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3">
                <form class="navbar-form" action="/content/search" role="search">
                    <div class="input-group">
                        <label class="hide" for="cerca">cerca</label>
                                                  <input type="text" id="cerca" class="form-control" placeholder="Cerca nel sito" name="SearchText" >
                        						
                        <div class="input-group-btn">
                            <button class="btn btn-link" type="submit" value="cerca" name="SearchButton" ><i class="fa fa-search fa-lg"></i><span class="hide">Pulsante ricerca</span></button>                          
                                                        
                        </div>
                    </div>
                </form>
            </div>

        </div>

    </div>
</div>
            
                    
                            <div class="breadcrumb-container hidden-xs hidden-sm">
    <div class="container">
        <ul class="breadcrumb">
                                                <li>
                        <a href="/">Trento Città - Sito ufficiale del Comune di Trento</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione">Comunicazione</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione/Il-Comune-informa">Il Comune informa</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa">Ufficio stampa</a>
                    </li>
                                                                <li>
                        <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa">Comunicati stampa</a>
                    </li>
                                                                <li class="active">
                        Si rinnova il Tavolo per la solidarietà responsabile
                    </li>
                                    </ul>
    </div>
</div>
                    </div>

    <div id="content" class="container">
    
<div class="content-view-full class-avviso row">

    <div class="content-title">
                <h1>Si rinnova il Tavolo per la solidarietà responsabile</h1>
    </div>

            <div class="nav-section">

            <div class="widget">
                            <div class="widget_title clearfix">
                    <h3>Comunicazione</h3>
                    <button class="navbar-toggle" data-target="#side-menu" data-toggle="collapse" type="button"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
                </div>
                        <div class="widget_content navbar-collapse collapse" id="side-menu">
                <ul class="side_menu">
                                            <li class="active current">
    <a href="/Comunicazione/Il-Comune-informa"  title="Vai a Il Comune informa">
        <b>            Il Comune informa
        </b>                    <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-1">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ultime-notizie"  title="Vai a Ultime notizie">
                    Ultime notizie
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano"  title="Vai a In primo piano">
                    In primo piano
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Aggiornamento-del-Piano-di-politica-turistica"  title="Vai a Aggiornamento del Piano di politica turistica">
                    Aggiornamento del Piano di politica turistica
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Piano-di-sviluppo-del-Monte-Bondone"  title="Vai a Piano di sviluppo del Monte Bondone">
                    Piano di sviluppo del Monte Bondone
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Elenco-telematico-imprese"  title="Vai a Elenco telematico imprese">
                    Elenco telematico imprese
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/In-primo-piano/Elenco-telematico-imprese/FAQ-Domande-frequenti"  title="Vai a FAQ - Domande frequenti">
                    FAQ - Domande frequenti
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze"  title="Vai a Avvisi e scadenze">
                    Avvisi e scadenze
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze/Nuova-toponomastica"  title="Vai a Nuova toponomastica">
                    Nuova toponomastica
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze/Oggetti-rinvenuti"  title="Vai a Oggetti rinvenuti">
                    Oggetti rinvenuti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Avvisi-e-scadenze/Avvisi"  title="Vai a Avvisi">
                    Avvisi
                    </a>
    </li>
                </ul>
    </li>
                    <li class="active current">
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa"  title="Vai a Ufficio stampa">
                    Ufficio stampa
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li class="active current">
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa"  title="Vai a Comunicati stampa">
                    Comunicati stampa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Trento-Informa"  title="Vai a Trento Informa">
                    Trento Informa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Trento-Notizie"  title="Vai a Trento Notizie">
                    Trento Notizie
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Notiziari-televisivi"  title="Vai a Notiziari televisivi">
                    Notiziari televisivi
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Contatti"  title="Vai a Contatti">
                    Contatti
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Video"  title="Vai a Video">
                    Video
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni"  title="Vai a Pubblicazioni">
                    Pubblicazioni
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/BUC"  title="Vai a BUC">
                    BUC
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Trento-Informa"  title="Vai a Trento Informa">
                    Trento Informa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Trento-notizie"  title="Vai a Trento notizie">
                    Trento notizie
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Le-guide-del-Comune"  title="Vai a Le guide del Comune">
                    Le guide del Comune
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Carte-della-Qualita-dei-servizi"  title="Vai a Carte della Qualità dei servizi">
                    Carte della Qualità dei servizi
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Il-Comune-informa/Pubblicazioni/Tutte-le-pubblicazioni"  title="Vai a Tutte le pubblicazioni">
                    Tutte le pubblicazioni
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                                            <li>
    <a href="/Comunicazione/Dialoga-con-noi"  title="Vai a Dialoga con noi">
        <b>            Dialoga con noi
        </b>                    <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-1">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci"  title="Vai a Contattaci">
                    Contattaci
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP"  title="Vai a URP">
                    URP
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP/Pubblicazioni"  title="Vai a Pubblicazioni">
                    Pubblicazioni
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP/Rapporti-annuali-di-attivita"  title="Vai a Rapporti annuali di attività">
                    Rapporti annuali di attività
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/URP/Richiesta-informazioni"  title="Vai a Richiesta informazioni">
                    Richiesta informazioni
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Segnalazioni"  title="Vai a Segnalazioni">
                    Segnalazioni
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/PEC"  title="Vai a PEC">
                    PEC
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Dipendenti-del-comune"  title="Vai a Dipendenti del comune">
                    Dipendenti del comune
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Telefoni-dei-dipendenti"  title="Vai a Telefoni dei dipendenti">
                    Telefoni dei dipendenti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/Squadra-di-pronto-intervento-SPI"  title="Vai a Squadra di pronto intervento -  SPI">
                    Squadra di pronto intervento -  SPI
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Comunicazioni-telematiche-con-il-Comune-di-Trento"  title="Vai a Comunicazioni telematiche con il Comune di Trento">
                    Comunicazioni telematiche con il Comune di Trento
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/Dialoga-con-noi/Contattaci/PEC"  title="Vai a PEC">
                    PEC
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                                            <li>
    <a href="/Comunicazione/In-evidenza"  title="Vai a In evidenza">
        <b>            In evidenza
        </b>                    <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-1">
                    <li>
    <a href="/Comunicazione/In-evidenza/Progetti"  title="Vai a Progetti">
                    Progetti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti"  title="Vai a Riconoscimenti">
                    Riconoscimenti
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti/Premi-e-riconoscimenti"  title="Vai a Premi e riconoscimenti">
                    Premi e riconoscimenti
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti/Certificazioni"  title="Vai a Certificazioni">
                    Certificazioni
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Riconoscimenti/Citta-a-confronto"  title="Vai a Città a confronto">
                    Città a confronto
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Copyright"  title="Vai a Copyright">
                    Copyright
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Siti-collegati"  title="Vai a Siti collegati">
                    Siti collegati
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="http://www.unicittatrento.it/"  title="Vai a UniCittà ">
                    UniCittà 
                    </a>
    </li>
                    <li>
    <a href="https://www.nutriretrento.it/"  title="Vai a Nutrire Trento ">
                    Nutrire Trento 
                    </a>
    </li>
                    <li>
    <a href="http://www.trentocultura.it/?lang=it"  title="Vai a Trento cultura">
                    Trento cultura
                    </a>
    </li>
                    <li>
    <a href="http://www.trentogiovani.it/"  title="Vai a Trento Giovani ">
                    Trento Giovani 
                    </a>
    </li>
                    <li>
    <a href="http://www.bibcom.trento.it/"  title="Vai a Biblioteca comunale di Trento ">
                    Biblioteca comunale di Trento 
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Credits"  title="Vai a Credits">
                    Credits
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Dichiarazione-di-accessibilita"  title="Vai a Dichiarazione di accessibilità">
                    Dichiarazione di accessibilità
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy"  title="Vai a Accesso e privacy">
                    Accesso e privacy
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-2">
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy"  title="Vai a Privacy ">
                    Privacy 
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy/Informativa"  title="Vai a Informativa">
                    Informativa
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy/Documentazione"  title="Vai a Documentazione">
                    Documentazione
                    </a>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy/Responsabile-Protezione-Dati-personali"  title="Vai a Responsabile Protezione Dati personali">
                    Responsabile Protezione Dati personali
                    </a>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Accesso"  title="Vai a Accesso">
                    Accesso
                            <span class="menu-handler"></span>
            </a>
            <ul class="submenu submenu-level-3">
                    <li>
    <a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Accesso/Documentazione"  title="Vai a Documentazione">
                    Documentazione
                    </a>
    </li>
                </ul>
    </li>
                </ul>
    </li>
                    <li>
    <a href="/Comunicazione/In-evidenza/Modalita-di-pagamento"  title="Vai a Modalità di pagamento">
                    Modalità di pagamento
                    </a>
    </li>
                </ul>
    </li>
                                    </ul>
            </div>
        </div>
    </div>
    
    <div class="content-main full-stack">

        <div class="media">
    <div class="abstract">
                
<p>L'<a  href="/Aree-tematiche/Politiche-sociali-e-abitative/Adulti/Iniziative/Tavolo-per-la-solidarieta-responsabile" title="Link a iniziativa" >iniziativa</a> riunisce i principali soggetti che nel contesto cittadino si occupano di persone in difficoltà, e punta ad attivare una rete per la rilevazione del bisogno e il coordinamento delle attività di volontariato sul tema dell'elemosina e dell’aiuto.</p>          </div>
          <div class="text-center">
        

    
          
  
  <div class="figure main_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                                    <img src="/var/comunetn/storage/images/comunicazione/il-comune-informa/ufficio-stampa/comunicati-stampa/si-rinnova-il-tavolo-per-la-solidarieta-responsabile/12089016-1-ita-IT/Si-rinnova-il-Tavolo-per-la-solidarieta-responsabile_imagefull.jpg" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
            
    
    
      
  
    
  </div>
      </div>
        
            
<p>A distanza di dieci anni è nata l'esigenza di rivedere e rinnovare il protocollo, anche per favorire l’adesione ad altri enti pubblici e privati che si riconoscono nei suoi obiettivi:</p>
<ul>

<li>approfondire il tema dell’emarginazione utilizzando il confronto, l’esperienza e le conoscenze dei soggetti aderenti</li>

<li>informare e sensibilizzare i cittadini sul tema dell'elemosina e dell’aiuto alle persone in difficoltà</li>

<li>programmare azioni per sostenere persone in particolari situazioni di difficoltà economica e in condizioni di emarginazione sociale, bisognose di interventi di sostegno rapidi per far fronte a spese urgenti e inderogabili e non sostenute da servizi.</li>

</ul>
<p>Il nuovo protocollo è stato firmato a palazzo Geremia da Comune di Trento, Provincia autonoma di Trento, Banco Alimentare del Trentino Alto Adige, Arcidiocesi di Trento - Caritas diocesana, Acisjf Casa Tridentina della Giovane, Croce Rossa Italiana, Fondazione Comunità solidale, Frati Cappuccini, Cooperativa Punto d’incontro Società cooperativa sociale, Villa S. Ignazio cooperativa di solidarietà sociale, Gr.I.S. Trentino o.d.v., Ordine dei Medici Chirurghi e degli Odontoiatri della Provincia di Trento – Commissione Albo degli Odontoiatri.</p><p>Conferma e rafforza la costituzione del <strong>Fondo comune di solidarietà alternativo all’elemosina</strong>, da utilizzare per rispondere a quei bisogni la cui soddisfazione non è assicurata dai servizi e dagli strumenti esistenti sul territorio, come ad esempio: spese per il rinnovo dei documenti, per il rimpatrio o legate ad esigenze di mobilità, spese dentarie e mediche, acquisto di occhiali e farmaci, vestiti, scarpe e prodotti per l’igiene e la pulizia personali, spese propedeutiche all’autonomia abitativa (caparra, elettrodomestici essenziali, materasso..…), per sistemazioni alloggiative urgenti e straordinarie.</p><p>Maggiori dettagli sull'iniziativa nel testo dell'avviso.</p>    
</div>
        
        <div class="content-detail">    <div class="row">
                    <div class="col-md-3">
                <strong>Testo dell'avviso</strong>
            </div>
                <div class="col-md-9">
                        


					
		
		
      <a href="/content/download/1257618/12089012/file/20200115_Tavolo_solidarietà_responsabile.pdf" title="Scarica il file 20200115_Tavolo solidarietà responsabile.pdf">              
        <span title="20200115_Tavolo solidarietà responsabile.pdf"><i class="fa fa-download"></i> Scarica il file</span>      
        <small>(File application/pdf 120,30 kB)</small>
      </a>
	        </div>
    </div></div>
        
        


        
    </div>

          <div class="content-related">

                    <h2><i class="fa fa-link"></i> Informazioni correlate</h2>
        <div class="widget">
            <div class="widget_content">
                                    <ul class="list-unstyled">
                                                    <li>
                                <strong>Iniziativa:</strong>
                                <a href="https://www.comune.trento.it/Aree-tematiche/Politiche-sociali-e-abitative/Adulti/Iniziative/Tavolo-per-la-solidarieta-responsabile" title="Link a Tavolo per la solidarietà responsabile">
                        Tavolo per la solidarietà responsabile
        
    </a>                            </li>
                                            </ul>
                            </div>
        </div>
        

                
    
    
    
    
                                                <div class="widget search_box">    
			<h2>Cerca in Comunicati stampa</h2>
	  
			
  <div class="widget_content">
    <form id="search-form-box" action="/content/advancedsearch" method="get">
      
			  	  			  	  			  	              	  			  	              	  			  	              	  			  	              	  										                                                                                                                            
<fieldset>
<div class="form-group">
  <input placeholder="Ricerca libera" class="form-control" type="text" name="SearchText" value=""/>
</div>

<a class="btn btn-link btn-sm" data-toggle="collapse" data-target="#OrderSearchPanel-avviso">Ordinamento</a>
<a class="btn btn-link btn-sm" data-toggle="collapse" data-target="#AdvancedSearchPanel-avviso">Avanzata</a>

<div class="well well-sm clearfix collapse" id="OrderSearchPanel-avviso">
  <div class="form-group">
  <label for="Sort">Ordina per</label>
  <select class="form-control" id="Sort" name="Sort">
    <option value=""> - Seleziona</option>
    <option  value="published">Data di pubblicazione</option>
    <option  value="score">Rilevanza</option>
    <option  value="name">Nome</option>
        <option  value="abstract">Abstract</option>
        <option  value="descrizione">Testo completo dell'avviso</option>
        <option  value="servizio">Servizio</option>
        <option  value="ufficio">Ufficio</option>
        <option  value="argomento">Argomento</option>
        <option  value="circoscrizione">Circoscrizione</option>
      </select>
  </div>
  <div class="form-group">
  <select class="form-control" name="Order" id="Order">
    <option  value="desc">Discendente</option>
    <option  value="asc">Ascendente</option>
  </select>
  </div>
</div>

<div class="well well-sm clearfix collapse" id="AdvancedSearchPanel-avviso">
                      <div class="form-group">
      <label for="servizio">Servizio</label>
      <select class="form-control reorder" name="Data[servizio][]" id="servizio">
        <option value=""> - Seleziona</option>
                                            <option value="54897" >GESTIONE STRADE E PARCHI (14)</option>
                                                                  <option value="223860" >CULTURA, TURISMO E POLITICHE GIOVANILI (12)</option>
                                                                  <option value="223856" >CORPO POLIZIA LOCALE DI TRENTO - MONTE BONDONE (11)</option>
                                                                  <option value="625494" >OPERE DI URBANIZZAZIONE PRIMARIA (10)</option>
                                                                  <option value="1074325" >URBANISTICA E AMBIENTE (5)</option>
                                                                  <option value="54916" >GESTIONE FABBRICATI (4)</option>
                                                                  <option value="1074319" >ATTIVITA' EDILIZIA (4)</option>
                                                                  <option value="54882" >SERVIZI ALL'INFANZIA, ISTRUZIONE E SPORT (3)</option>
                                                                  <option value="54907" >SVILUPPO ECONOMICO STUDI E STATISTICA (3)</option>
                                                                  <option value="1074297" >INNOVAZIONE E SERVIZI DIGITALI (3)</option>
                                                                  <option value="54831" >GABINETTO E PUBBLICHE RELAZIONI (2)</option>
                                                                  <option value="54879" >BIBLIOTECA E ARCHIVIO STORICO (2)</option>
                                                                  <option value="54823" >SEGRETERIA GENERALE (1)</option>
                                                                  <option value="54839" >PERSONALE (1)</option>
                                                                  <option value="54871" >ATTIVITA' SOCIALI (1)</option>
                                                                  <option value="54876" >CASA E RESIDENZE PROTETTE (1)</option>
                                                                  <option value="223874" >AREA TECNICA E DEL TERRITORIO (1)</option>
                                                                  <option value="1074052" >AREA ISTRUZIONE E CULTURA (1)</option>
                                                                  <option value="1074306" >RISORSE FINANZIARIE (1)</option>
                                                                  <option value="1074315" >BENI COMUNI E GESTIONE ACQUISTI (1)</option>
                                    </select>
      </div>
                      <div class="form-group">
      <label for="ufficio">Ufficio</label>
      <select class="form-control reorder" name="Data[ufficio][]" id="ufficio">
        <option value=""> - Seleziona</option>
                                            <option value="54899" >Manutenzione aree demaniali (Strade) (11)</option>
                                                                  <option value="1074312" >Politiche giovanili (7)</option>
                                                                  <option value="625495" >Opere stradali (6)</option>
                                                                  <option value="1003843" >Area servizi sul territorio (3)</option>
                                                                  <option value="1074320" >Progettazione e direzione lavori (3)</option>
                                                                  <option value="54884" >Istruzione e sport (2)</option>
                                                                  <option value="54898" >Parchi e giardini (2)</option>
                                                                  <option value="54917" >Manutenzione fabbricati (2)</option>
                                                                  <option value="1074313" >Cultura e Turismo (2)</option>
                                                                  <option value="1074328" >Qualita' ambientale (2)</option>
                                                                                                                                                  <option value="54880" >Servizi al pubblico e organizzazione tecnica (1)</option>
                                                                  <option value="54883" >Servizi per l'infanzia (1)</option>
                                                                  <option value="54885" >Marketing urbano (1)</option>
                                                                  <option value="54886" >Studi e statistica (1)</option>
                                                                  <option value="54918" >Impianti tecnologici (1)</option>
                                                                  <option value="625498" >Reti idrauliche (1)</option>
                                                                  <option value="1003842" >Area amministrativa e contenzioso (1)</option>
                                                                  <option value="1074302" >Smart city (Progetto) (1)</option>
                                                                  <option value="1074311" >Canoni e tariffe (1)</option>
                                                                                                          <option value="1079733" >Mobilità (1)</option>
                                                                  <option value="1245039" >Consiglio comunale (1)</option>
                                                                  <option value="1245040" >Servizi applicativi, cartografici ed organizzazione delle informazioni (1)</option>
                                                                  <option value="1245041" >Servizi cloud, infrastrutturali ed informatica distribuita (1)</option>
                                                                  <option value="1255175" >Inclusione sociale, adulti e disabilità (1)</option>
                                    </select>
      </div>
                      <div class="form-group">
      <label for="argomento">Argomento</label>
      <select class="form-control reorder" name="Data[argomento][]" id="argomento">
        <option value=""> - Seleziona</option>
                                            <option value="83560" >Lavori pubblici (7)</option>
                                                                  <option value="83596" >Mobilità e traffico urbano (5)</option>
                                                                  <option value="83550" >Sicurezza (3)</option>
                                                                  <option value="83622" >Giovani (3)</option>
                                                                  <option value="83551" >Polizia (2)</option>
                                                                  <option value="83552" >Statistica e censimenti (2)</option>
                                                                  <option value="83588" >Verde pubblico (2)</option>
                                                                  <option value="83589" >Ambiente (2)</option>
                                                                  <option value="83542" >Riconoscimenti (1)</option>
                                                                  <option value="83565" >Piani e programmi (1)</option>
                                                                  <option value="83573" >Comunicazione istituzionale (1)</option>
                                                                  <option value="83592" >Rifiuti ed igiene urbana (1)</option>
                                                                  <option value="83593" >Casa ed edilizia (1)</option>
                                                                  <option value="83599" >Educazione stradale (1)</option>
                                                                  <option value="83602" >Infanzia (1)</option>
                                                                  <option value="83615" >Sport (1)</option>
                                                                  <option value="83620" >Associazioni e volontariato (1)</option>
                                                                  <option value="161404" >Biblioteche (1)</option>
                                    </select>
      </div>
                      <div class="form-group">
      <label for="circoscrizione">Circoscrizione</label>
      <select class="form-control reorder" name="Data[circoscrizione][]" id="circoscrizione">
        <option value=""> - Seleziona</option>
                                            <option value="215664" >Circoscrizione n. 01 - Gardolo (1)</option>
                                                                  <option value="215818" >Circoscrizione n. 07 - Povo (1)</option>
                                    </select>
      </div>
          
  <fieldset>
  <p>Data di pubblicazione</p>
  <div class="col-xs-6  form-group" style="padding: 0">
    <label for="published_from">Dalla data:</label>
    <input id="published_from"
       type="text"
       class="from_picker form-control"
       name="Data[published][]"
       title="Dalla data"
       placeholder="GG-MM-AAAA"
       value=""/>
  </div>
  <div class="col-xs-6  form-group" style="padding: 0">
    <label for="published_to">Alla data:</label>
    <input id="published_to"
       type="text"
       class="to_picker form-control"
       name="Data[published][]"
       title="Dalla data"
       placeholder="GG-MM-AAAA"
       value=""/>
  </div>
  </fieldset>

</div>

<p><input id="search-button-button" class="defaultbutton btn btn-primary pull-right" type="submit" name="SearchButton" value="Cerca"/></p>

  <input name="SubTreeArray[]" type="hidden" value="704241"/>
<input name="ClassArray[]" type="hidden" value="77"/>


<script type="text/javascript">
  
  $(function () {
    $(".from_picker").datepicker({
      defaultDate: "+1w",
      changeMonth: true,
      changeYear: true,
      dateFormat: "dd-mm-yy",
      numberOfMonths: 1

    });
    $(".to_picker").datepicker({
      defaultDate: "+1w",
      changeMonth: true,
      changeYear: true,
      dateFormat: "dd-mm-yy",
      numberOfMonths: 1
    });
    $("select.reorder").each(function() {
      var selectedValue = $(this).val();
      $(this).html($("option", $(this)).sort(function(a, b) {
        return a.text == b.text ? 0 : a.text < b.text ? -1 : 1
      }));
      $(this).val(selectedValue);
    });
  });
  
</script>

</fieldset>
    </form>
  </div>
</div>        

                        <h2><i class="fa fa-info"></i> Classificazione dell'informazione</h2>
        <div class="widget">
            <div class="widget_content">
                <ul class="list-unstyled">
                                            <li>
                            <strong>Servizio: </strong>
                            <a href="https://www.comune.trento.it/Comune/Organizzazione-comunale/Organigramma/Servizi/ATTIVITA-SOCIALI" title="Link a ATTIVITA' SOCIALI">
                        ATTIVITA' SOCIALI
        
    </a>                        </li>
                                            <li>
                            <strong>Ufficio: </strong>
                            <a href="https://www.comune.trento.it/Comune/Organizzazione-comunale/Organigramma/Uffici/Inclusione-sociale-adulti-e-disabilita" title="Link a Inclusione sociale, adulti e disabilità">
                        Inclusione sociale, adulti e disabilità
        
    </a>                        </li>
                                    </ul>
            </div>
        </div>
            
            
                        <div id="address-72f89eedb004627ce5db27041d34aca2-f915277da1f7e4ed6beb014cf4d6b987">
    
<div class="lista_accordion_manual">
    
    <div class="panel-group widget" id="item-f915277da1f7e4ed6beb014cf4d6b987-accordion" role="tablist" aria-multiselectable="true">
            <div class="panel panel-default">
        <div class="panel-heading" role="tab" id="item-f915277da1f7e4ed6beb014cf4d6b987-706140-heading">
          <h4 class="panel-title" id="item-f915277da1f7e4ed6beb014cf4d6b987-706140">
            <a role="button" data-toggle="collapse" data-parent="#item-f915277da1f7e4ed6beb014cf4d6b987-accordion" href="#item-f915277da1f7e4ed6beb014cf4d6b987-706140-collapse" aria-expanded="true" aria-controls="item-f915277da1f7e4ed6beb014cf4d6b987-706140"><i class="fa fa-square"></i>
              Contatti
            </a>
          </h4>

      </div>
          <div id="item-f915277da1f7e4ed6beb014cf4d6b987-706140-collapse" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="item-f915277da1f7e4ed6beb014cf4d6b987-706140-heading">
            <div class="panel-body">
              
<div class="clearfix">
  
      <a href="/Comunicazione/Il-Comune-informa/Ufficio-stampa/Contatti">
        
    
		
		  	    
	    
    
                                        
                                                                                                                    <img src="/var/comunetn/storage/images/comunicazione/il-comune-informa/ufficio-stampa/contatti/7084175-1-ita-IT/Contatti_small.png" class="object-left" style="border: 0px  ;"  alt="" title="" />
            
    
    
        </a>  
  
  
<p>
Progetto Comunicazione - Ufficio Stampa<br />
Palazzo Geremia - via Belenzani, 20<br />
n. tel. 0461/884199<br /><a  href="mailto:ufficio.stampa@comune.trento.it" title="Link a ufficio.stampa@comune.trento.it" >ufficio.stampa@comune.trento.it</a></p>
</div>              <p class="link">
                <a href="https://www.comune.trento.it/Comunicazione/Il-Comune-informa/Ufficio-stampa/Contatti" title="Contatti">Leggi</a>
              </p>
            </div>
          </div>
        </div>
          </div>

</div>    </div>    
    
        
                

</div>
    
</div>

  <div class="row"><div class="col-md-12">
    <p class="pull-right"><small class="last-modified">
    Mercoledì, 15 Gennaio 2020</small></p>
  </div></div>



    <div id="valuation-container">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    
<div class="row well valuation">
    <div class="col-md-12">
    <form action="/content/action" method="post" >

        <div class="row">
            <div class="col-lg-6">

                <h4><i class="fa fa-users"></i>Aiutaci a migliorare questa pagina </h4>
                                    <input type="hidden" value="" name="ContentObjectAttribute_ezselect_selected_array_2186893" />
                    <label class="control-label">E' stata utile la consultazione della pagina?</label>
                    <div class="utilita-container">
                        <div class="utilita">
                            <label for="utilita1"><input id="utilita1" type="radio" value="0" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> per nulla</label>
                        </div>
                        <div class="utilita">
                            <label for="utilita2"><input id="utilita2" type="radio" value="1" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> poco</label>
                        </div>
                        <div class="utilita">
                            <label for="utilita3"><input id="utilita3" type="radio" value="2" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> abbastanza</label>
                        </div>
                        <div class="utilita">
                            <label for="utilita4"><input id="utilita4" type="radio" value="3" name="ContentObjectAttribute_ezselect_selected_array_2186893[]" /> molto</label>
                        </div>
                    </div>
                
                                    <input type="hidden" value="" name="ContentObjectAttribute_ezselect_selected_array_2186894" />
                    <label class="control-label">E' stato facile trovare la pagina?</label>
                    <div class="utilita-container">
                        <div class="utilita">
                            <label for="semplicita1"><input id="semplicita1" type="radio" value="0" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> per nulla</label>
                        </div>
                        <div class="utilita">
                            <label for="semplicita2"><input id="semplicita2" type="radio" value="1" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> poco</label>
                        </div>
                        <div class="utilita">
                            <label for="semplicita3"><input id="semplicita3" type="radio" value="2" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> abbastanza</label>
                        </div>
                        <div class="utilita">
                            <label for="semplicita4"><input id="semplicita4" type="radio" value="3" name="ContentObjectAttribute_ezselect_selected_array_2186894[]" /> molto</label>
                        </div>
                    </div>
                
                                <div class="form-group">
                    <label for="helpemail_aiutaci" class="control-label">La mia e-mail (facoltativa)</label>
                    <input id="helpemail_aiutaci" class="form-control" type="text" value="" name="ContentObjectAttribute_ezstring_data_text_5656473"  />
                </div>
                
            </div>

            <div class="col-lg-6">
                                <div class="form-group">
                    <label for="helpcomment" class="control-label">Segnalo il seguente problema nella pagina:</label>
                    <textarea style="height: 100px" id="helpcomment" class="form-control" name="ContentObjectAttribute_ezstring_data_text_2186895" cols="20" rows="4"></textarea>
                </div>
                
                                                            <div class="form-group">
                            <label for="helpcomment" class="control-label">Antispam</label>
                            <div class="g-recaptcha" data-sitekey="6Lc7xikTAAAAAEKPVy0x3_ONsS17Cf39d2RTgBgI"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it"></script>                        </div>
                                    
            </div>
        </div>

        <div class="row">
            <div class="col-lg-12">
                <input class="box" type="hidden" value="Nodo: 1262051; Oggetto:1257618; Versione: 2; Titolo: Si rinnova il Tavolo per la solidarietà responsabile" name="ContentObjectAttribute_ezstring_data_text_2186896" />
                <input class="box" type="hidden" value="https://www.comune.trento.it/Comunicazione/Il-Comune-informa/Ufficio-stampa/Comunicati-stampa/Si-rinnova-il-Tavolo-per-la-solidarieta-responsabile" name="ContentObjectAttribute_ezstring_data_text_2186897" />
                <input type="hidden" value="221874" name="TopLevelNode"/>
                <input type="hidden" value="221874" name="ContentNodeID"/>
                <input type="hidden" value="224221" name="ContentObjectID"/>
                <input type="hidden" name="ViewMode" value="full" />
                <input class="defaultbutton pull-right" type="submit" value="Invia la valutazione" name="ActionCollectInformation"/>
            </div>
        </div>
    </form>

    </div>
</div>                </div>
            </div>
        </div>
    </div>
</div>

                        <div id="footer">
            <div class="footer-data container">
            <div class="row">
                <div class="col-lg-5 col-md-5 col-sm-4 notes">
                    <h4>Comune di Trento</h4>
                                                                
<p>Siti collegati:</p>
<div class="embed ">

    
          
  
  <div class="figure embed_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                            <a title="" href="http://www.bibcom.trento.it/">        <img src="/var/comunetn/storage/images/media/images/biblioteca-comunale-di-trento/10047273-2-ita-IT/Biblioteca-comunale-di-Trento_medium.png" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
        </a>    
    
    
      
  
    
  </div>
</div>
<div class="embed ">

    
          
  
  <div class="figure embed_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                            <a title="" href="http://www.trentogiovani.it/">        <img src="/var/comunetn/storage/images/media/images/trento-giovani/10047269-1-ita-IT/Trento-Giovani_medium.png" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
        </a>    
    
    
      
  
    
  </div>
</div>
<div class="embed ">

    
          
  
  <div class="figure embed_image">
  
  
    
		  		
		  	    
	    
    
                                        
                                                                                                            <a title="" href="https://www.nutriretrento.it/">        <img src="/var/comunetn/storage/images/media/images/logo-nutrire-trento/11602126-1-ita-IT/Logo-Nutrire-Trento_medium.png" class="img-responsive media-object tr_all_long_hover" style="border: 0px  ;"  alt="" title="" />
        </a>    
    
    
      
  
    
  </div>
</div>                                    </div>

                <div class="col-lg-4 col-md-4 col-sm-4 contacts">
                    <ul class="list-unstyled vertical_list">
      <li>
        
        <a href="tel:0461884111">
            <i class="fa fa-phone-square"></i>
            0461 884111 
        </a>
    </li>
        <li>
      
      <a href="tel:0461884457">
        <i class="fa fa-fax"></i>
        0461 884457
      </a>
    </li>
        <li><a href="mailto:comurp@comune.trento.it">
        <i class="fa fa-envelope-o"></i>
        comurp@comune.trento.it
      </a></li>
        <li><a href="mailto:protocollo@pec.comune.trento.it">
        <i class="fa fa-envelope"></i>
        protocollo@pec.comune.trento.it
      </a></li>
        <li><a href="http://maps.google.com/maps?q=via+Belenzani%2C+19+-+38122+Trento">
        <i class="fa fa-building"></i>
        via Belenzani, 19 - 38122 Trento
      </a></li>
        <li><a href="http://www.comune.trento.it/">
        <i class="fa fa-link"></i>
                          www.comune.trento.it/
              </a></li>
  </ul>                </div>

                <div class="col-lg-3 col-md-3 col-sm-4 links">
                                                                <ul class="list-unstyled ">
                                                                                                                            <li><a href="/Amministrazione-Trasparente"
                                       title="Leggi Amministrazione Trasparente">Amministrazione Trasparente</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Accesso-e-privacy/Privacy"
                                       title="Leggi Privacy ">Privacy </a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Copyright"
                                       title="Leggi Copyright">Copyright</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Credits"
                                       title="Leggi Credits">Credits</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Dichiarazione-di-accessibilita"
                                       title="Leggi Dichiarazione di accessibilità">Dichiarazione di accessibilità</a>
                                </li>
                                                                                                                                                            <li><a href="/Comunicazione/In-evidenza/Modalita-di-pagamento"
                                       title="Leggi Modalità di pagamento">Modalità di pagamento</a>
                                </li>
                                                                                    </ul>
                                    </div>
            </div>
        </div>
                    <div id="footer-map-container" class="hidden-xs hidden-sm" style="display: none">
                <span class="caret caret-big"></span>
                <div id="footer-map" style="height:300px"></div>
<script type="text/javascript">
    var query = "via Belenzani, 19 - 38122 Trento";
    var latitudine = "46.06905";
    var longitudine = "11.12134";

    var footerMap = new L.Map('footer-map');
    footerMap.scrollWheelZoom.disable();
    var footerMarkers = L.featureGroup();
    L.tileLayer('//{s}.tile.openstreetmap.org/{z}/{x}/{y}.png', {
        attribution: '&copy; <a href="http://osm.org/copyright">OpenStreetMap</a>'
    }).addTo(footerMap);
    if (latitudine != '' && longitudine != '') {
      $('#footer-map-container').show();
      var latLng = new L.latLng(latitudine, longitudine);
      var customIcon = L.MakiMarkers.icon({icon: "star", color: "#000", size: "l"});
      var marker = new L.marker(latLng, {icon: customIcon, draggable: true});
      marker.addTo(footerMap);
      footerMarkers.addLayer(marker);
      footerMap.setView(latLng, 16 );
    }else{
      var control = new L.Control.Geocoder({geocoder: null});
      if (window.XDomainRequest)
          control.options.geocoder = L.Control.Geocoder.bing('Ahmnz1XxcrJXgiVWzx6W8ewWeqLGztZRIB1hysjaoHI5nV38WXxywjh6vj0lyl4u');
      else
          control.options.geocoder = L.Control.Geocoder.google('AIzaSyDVnxoH2lLysFsPPQcwxZ0ROYNVCBkmQZk');
      control.options.geocoder.geocode(query, function (result) {
          if ( result.length > 0 ) {
              $('#footer-map-container').show();
              var latLng = new L.latLng(result[0].center.lat, result[0].center.lng);
              var customIcon = L.MakiMarkers.icon({icon: "star", color: "#000", size: "l"});
              var marker = new L.marker(latLng, {icon: customIcon, draggable: true});
              marker.addTo(footerMap);
              footerMarkers.addLayer(marker);
              footerMap.setView(latLng, 16 );
          }else{
              console.log("Nessun risultato per " + query);
          }
      }, this);
    }

</script>            </div>
            
</div>
                
        <div id="credits">
        <div class="container">
            <div class="row">
                <div class="col-md-6">
                    <p>&copy; 2020 <span class="color_light">Comune di Trento</span>
    powered by
    <a href="http://www.comunweb.it/" title="Progetto ComunWEB - Consorzio dei Comuni Trentini">
        ComunWEB
    </a>
    con il supporto di
    <a href="http://www.opencontent.it" title="OpenContent - Free Software Solutions">OpenContent Scarl</a>
</p>                </div>
                <div class="col-md-6 access">
                                            <ul class="list-inline">
    <li id="login" style="display: none">
        <a href="/user/login" title="Login">Accedi con il tuo account</a>
    </li>
    </ul>

<script>
$(document).ready(function(){
    var login = $('#login');
    login.find('a').attr('href', login.find('a').attr('href') + '?url='+ ModuleResultUri);
    var register = $('#registeruser');
    var injectUserInfo = function(data){
	    if(data.error_text || !data.content){
            login.show();
            register.show();
		}else{
            login.after('<li id="myprofile"><a href="/user/edit/" title="Visualizza il profilo utente">Il mio profilo</a></li><li id="logout"><a href="/user/logout" title="Logout">Logout ('+data.content.name+')</a></li>');
			if(data.content.has_access_to_dashboard){
                login.after('<li id="dashboard"><a href="/content/dashboard/" title="Pannello strumenti">Pannello strumenti</a></li>');
			}
            login.remove();
            register.remove();
		}
	};
	if(CurrentUserIsLoggedIn){
		$.ez('openpaajax::userInfo', null, function(data){
			injectUserInfo(data);
		});
	}else{
        login.show();
        register.show();
	}
});
</script>                                    </div>
            </div>
        </div>
    </div>
    </div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-32897385-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('set', 'forceSSL', true);
ga('send', 'pageview');
</script>
<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <div class="slides"></div>
    <h3 class="title"><span class="sr-only">gallery</span></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/openpa_theme_2014/design/openpa_solid/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Attendere il caricamento" />
<button class="animate_ftl" id="go_to_top"><i class="fa fa-angle-up"></i></button>

</body>
</html>


